<!DOCTYPE html> <!--[if IE 8]>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="en">
<![endif]--> <!--[if gt IE 8]><!--><html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <!--<![endif]--><head> <!--[if lt IE 9]>
    <script src="/templates/seatrademaritime/js/html5shiv.js" type="text/javascript"></script>
    <script src="/templates/seatrademaritime/js/respond.min.js" type="text/javascript"></script>
    <![endif]--><base href="http://www.seatrade-maritime.com/news/americas/port-of-long-beach-approves-sale-of-hanjin-terminal-stake-to-msc.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="maritime news, shipping news, maritime, shipping, Seatrade Maritime" /><meta name="title" content="Port of Long Beach approves sale of Hanjin terminal stake to MSC" /><meta name="author" content="Marcus Hand" /><meta property="og:url" content="http://www.seatrade-maritime.com/news/americas/port-of-long-beach-approves-sale-of-hanjin-terminal-stake-to-msc.html" /><meta property="og:title" content="Port of Long Beach approves sale of Hanjin terminal stake to MSC" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.seatrade-maritime.com/media/k2/items/cache/5b8a25fd9d17bcc37a5613ab296f986f_XL.jpg" /><meta name="image" content="http://www.seatrade-maritime.com/media/k2/items/cache/5b8a25fd9d17bcc37a5613ab296f986f_XL.jpg" /><meta property="og:description" content="Free daily maritime shipping industry news across all shipping sectors in North, South &amp; Central America. Including maritime hubs of New York, US West Coast &amp; Panama City" /><meta name="description" content="Free daily maritime shipping industry news across all shipping sectors in North, South &amp; Central America. Including maritime hubs of New York, US West Coast &amp; Panama City" /><meta name="generator" content="Seatrade Maritime" /><title>Port of Long Beach approves sale of Hanjin terminal stake to MSC</title><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/db90e1372603893a4689f8358e1e6dce.css"/> <script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/0cca3d7efce72763458a061d40a1c663.js"></script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/templates/seatrademaritime/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/templates/seatrademaritime/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/templates/seatrademaritime/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/templates/seatrademaritime/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/templates/seatrademaritime/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/templates/seatrademaritime/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/templates/seatrademaritime/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/templates/seatrademaritime/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/templates/seatrademaritime/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/templates/seatrademaritime/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/templates/seatrademaritime/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/templates/seatrademaritime/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/templates/seatrademaritime/favicons/manifest.json"><link rel="mask-icon" href="/templates/seatrademaritime/favicons/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/templates/seatrademaritime/favicons/favicon.ico"><meta name="apple-mobile-web-app-title" content="Seatrade Maritime"><meta name="application-name" content="Seatrade Maritime"><meta name="msapplication-TileColor" content="#2b5797"><meta name="msapplication-TileImage" content="/templates/seatrademaritime/favicons/mstile-144x144.png"><meta name="msapplication-config" content="/templates/seatrademaritime/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link href="/component/obrss/weekly-test.feed" rel="alternate" type="application/rss+xml" title="weekly test" /><link href="/component/obrss/breaking.feed" rel="alternate" type="application/rss+xml" title="Breaking" /><link href="/component/obrss/weekly-headlines.feed" rel="alternate" type="application/rss+xml" title="Weekly Headlines" /><link href="/component/obrss/weekly-lead.feed" rel="alternate" type="application/rss+xml" title="Weekly Lead" /><link href="/component/obrss/weekly-featured.feed" rel="alternate" type="application/rss+xml" title="Weekly Featured " /><link href="/component/obrss/asia-weekly-top-stories.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Top stories" /><link href="/component/obrss/asia-weekly-markets.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Markets" /><link href="/component/obrss/asia-weekly-whispers.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Whispers" /><link href="/component/obrss/asia-weekly-news.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly News" /><link href="/component/obrss/asia-weekly-analysis.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Analysis" /><link href="/component/obrss/daily-news.feed" rel="alternate" type="application/rss+xml" title="Daily news" /><link href="/component/obrss/cruise-events.feed" rel="alternate" type="application/rss+xml" title="Cruise events" /> <script src="//maps.googleapis.com/maps/api/js?language=en&key=AIzaSyCAl09nXONVDMG6wIbJuiNS0hStJDHA88o" type="text/javascript"></script> </head><body id="main" class="  parentid-383  com_k2 view-item  itemid-168 loggedout  no-rtl"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DL684+ '&gtm_auth=WI7tQiu3Fss91XBphjRVaw&gtm_preview=env-2&gtm_cookies_win=x'"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="wrapper" id="page"> <header id="header"><div class="container clearfix"><div class="col-xs-8 col-sm-8 col-md-4 alpha logo"> <a href="/" class="navbar-brand"><img src="http://www.seatrade-maritime.com/images/logo.png" alt="Seatrade Maritime News" /></a> </div><div class="visible-xs visible-sm clearfix"> <a href="#mm-sidebar" id="menuToggler"><div type="button" class="navbar-toggle navbar-btn"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </div></a> <div id="searchToggler-sm"> <i class="fa fa-search"></i> </div><div id="searchModMobile-sm"><form id="mod-finder-searchform97" action="/site-search.html" method="get" class="form-search"><div class="clearfix finder"> <label for="mod-finder-searchword97" class="element-invisible finder">Search</label><input type="text" name="q" id="mod-finder-searchword97" class="search-query input-medium" size="50" value="" placeholder="Search ..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Go"><i class="fa fa-search"></i></button> </div> </form> </div> </div><div id="header-banner-728x90" class="col-xs-12 col-sm-12 col-md-8 omega hidden-xs"><div class="module"><div class="module-content"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/232.html" target="_blank" title="UKHO"> <img src="http://www.seatrade-maritime.com/images/banners/Home/UKHO-Oct-2016_e-Nav_728x90px.gif" alt="UKHO" width ="728" height ="90" /> </a> <div class="clr"></div></div></div></div></div></div></div></header><div id="menuWrapper"><div class="container clearfix"> <nav id="menu" class="col-md-11 col-lg-10 hidden-xs hidden-sm"><div class="navbar-collapse collapse"><ul class="nav menu navbar-nav"> <li class="item-101"><a href="/">Home</a></li><li class="item-383 active deeper parent dropdown"> <span class="nav-header dropdown-toggle" data-toggle="dropdown">News <span class="caret"></span></span> <ul class="nav-child unstyled small dropdown-menu"><li class="item-156"><a href="/">Latest News</a></li><li class="item-371"><a href="/news/dispatches.html">Dispatches</a></li><li class="item-382"><a href="/news/global-whispers.html">Global Whispers</a></li><li class="item-428"><a href="/news/environment.html">Environment</a></li><li class="item-128"><a href="/news/writers-and-contributors.html">Writers and Contributors</a></li><li class="item-474"><a href="/news/news-alert-sign-up.html">News alert sign up</a></li><li class="item-610"><a href="http://www.seatrade-cruise.com/" target="_blank">Cruise News</a></li></ul></li><li class="item-495 deeper parent dropdown"><a href="/regions.html">Regions <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-542 active"><a href="/news/americas.html">Americas</a></li><li class="item-543"><a href="/news/asia.html">Asia</a></li><li class="item-544"><a href="/news/europe.html">Europe</a></li><li class="item-545"><a href="/news/middle-east-africa.html">Middle East &amp; Africa</a></li></ul></li><li class="item-184 deeper parent dropdown"><a class="pseudo_hover"href="/sectors.html">Sectors <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-186"><a href="/sectors/containers.html">Containers</a></li><li class="item-187"><a href="/sectors/dry-cargo.html">Dry Cargo</a></li><li class="item-188"><a href="/sectors/finance-and-insurance.html">Finance &amp; Insurance</a></li><li class="item-189"><a href="/sectors/ports-and-logistics.html">Ports &amp; Logistics</a></li><li class="item-185"><a href="/sectors/tankers.html">Tankers</a></li><li class="item-190"><a href="/sectors/regulation.html">Regulation</a></li><li class="item-191"><a href="/sectors/shipbuilding-and-shipyards.html">Shipbuilding &amp; Shipyards</a></li><li class="item-192"><a href="/sectors/ship-operation.html">Ship Operation</a></li><li class="item-193"><a href="/sectors/offshore.html">Offshore</a></li></ul></li><li class="item-339 deeper parent dropdown"><a href="#">Live From <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-608"><a href="/smem-2016.html">SMME 2016</a></li><li class="item-602"><a href="/smm-2016.html">SMM 2016</a></li><li class="item-489"><a href="/posidonia-2016.html">Posidonia 2016</a></li><li class="item-482"><a href="/live-from-singapore-maritime-week-2016.html">Singapore Maritime Week 2016</a></li><li class="item-472"><a href="/marintec-china-2015.html">Marintec China 2015</a></li><li class="item-462"><a href="/seatrade-offshore-marine-middle-east-2015.html">SOMWME 2015</a></li><li class="item-443"><a href="/nor-shipping-2015.html">Nor-Shipping 2015</a></li><li class="item-438"><a href="/sea-asia-2015.html">Sea Asia 2015</a></li></ul></li><li class="item-464"><a href="http://services.seatrade-maritime.com/" target="_blank">Directory</a></li><li class="item-129"><a href="/jobs.html">Jobs</a></li><li class="item-160"><a href="/events.html">Events</a></li><li class="item-539 deeper parent dropdown"><a href="/downloads.html">Downloads <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-228"><a href="/downloads/press-releases.html">Press Releases</a></li><li class="item-595"><a href="/downloads.html">White Papers &amp; Publications</a></li></ul></li><li class="item-594"><a href="http://www.seatrademagazine.com/" target="_blank">Magazine</a></li></ul></div></nav><div class="col-md-2 searchMod hidden-xs hidden-sm hidden-md"><form id="mod-finder-searchform97" action="/site-search.html" method="get" class="form-search"><div class="clearfix finder"> <label for="mod-finder-searchword97" class="element-invisible finder">Search</label><input type="text" name="q" id="mod-finder-searchword97" class="search-query input-medium" size="50" value="" placeholder="Search ..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Go"><i class="fa fa-search"></i></button> </div> </form> </div><div id="searchToggler" class="visible-md"> <i class="fa fa-search"></i> </div><div id="searchModMobile"><form id="mod-finder-searchform97" action="/site-search.html" method="get" class="form-search"><div class="clearfix finder"> <label for="mod-finder-searchword97" class="element-invisible finder">Search</label><input type="text" name="q" id="mod-finder-searchword97" class="search-query input-medium" size="50" value="" placeholder="Search ..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Go"><i class="fa fa-search"></i></button> </div> </form> </div> </div> </div><div id="mainbody" class="clearfix"><div class="container"><div id="content" class="col-md-8 equalHeights"><div id="message-component"><div id="system-message-container"> </div> </div><div id="above-content"><div class="module  breadcrumbs"><div class="module-content"><ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb breadcrumbs"> <li class="active"> <span class="divider icon-location"></span> </li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name"> News </span> <span class="divider"> &gt; </span> <meta itemprop="position" content="2"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/news/americas.html" class="pathway"><span itemprop="name">Americas</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="3"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active"> <span itemprop="name"> Port of Long Beach approves sale of Hanjin terminal stake to MSC </span> <meta itemprop="position" content="4"></li> </ul> </div> </div> </div><div id="content-area"><div class="row"> <span id="startOfPageId24917"></span> <div id="k2Container" class="itemView itemIsFeatured"><div class="catForCode">News:Americas</div><div class="itemHeader"><h1 class="itemTitle"> Port of Long Beach approves sale of Hanjin terminal stake to MSC </h1></div><div class="itemBody"><meta name="dateModified" content="30 November -0001"><meta name="dateCreated" content="23 December 2016"><meta name="datePublished" content="01 January 1970"><div class="itemImageBlock"> <span class="itemImage"> <a class="bigImage" data-k2-modal="image" href="/media/k2/items/cache/5b8a25fd9d17bcc37a5613ab296f986f_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/5b8a25fd9d17bcc37a5613ab296f986f_M.jpg" alt="Port of Long Beach approves sale of Hanjin terminal stake to MSC" style="width:400px; height:auto;"/> </a> </span> <div class="clr"></div></div><div class="contentBlock"><div class="itemIntroText"><p>The Port of Long Beach has approved MSC buy of a Hanjin Shipping&rsquo;s 54% stake in Total Terminals International (TTI).</p></div><div class="itemFullText"><p>The approval by the Long Beach Board of Harbour Commissioners will give MSC, through its subsidiary Terminal Investments Ltd (TIL), 100% control the port&rsquo;s Pier T terminal, which is leased to TTI, MSC already owns a 46% stake in TTI which it bought from Hanjin in 2012.</p><p>Bankrupt Hanjin accounted for 12% of the Port of Long Beach&rsquo;s volume.</p><p>&ldquo;This decision comes at a crucial time. With all of the changes that have taken place in the shipping industry in recent years, certainty is very important,&rdquo; Board of Harbour Commissioners President Lori Ann Guzm&aacute;n said. &ldquo;Although we regret the loss of a long-term partner in Hanjin Shipping, we look forward to the opportunities that Terminal Investment Limited, Mediterranean Shipping Company, Hyundai Merchant Marine and their &lsquo;2M Alliance&rsquo; partners will bring to Long Beach.&rdquo;</p><p>As part of the deal MSC has to install two new cranes capable of handling 20,000 teu vessels with three years.</p></div></div><div class="clr"></div><div class="itemCopyrights"><div class="module"><div class="module-content"><div class="custom" ><p>&copy; Copyright 2016 Seatrade (UBM (UK) Ltd). Replication or redistribution in whole or in part is expressly prohibited without the prior written consent of Seatrade.</p></div></div></div></div> <span class="itemDateCreated"> Posted 23 December 2016 </span> <div class="itemAuthorBlock"> <img class="itemAuthorAvatar" src="/media/k2/users/1.jpg" alt="Marcus Hand"/> <meta name="author-bio" content="/editor/marcus-hand.html"/><meta name="author-avatar" content="/media/k2/users/1.jpg"/><meta name="author-bio" content="/editor/marcus-hand.html"/><meta name="author-avatar" content="/media/k2/users/1.jpg"/><div class="itemAuthorDetails"><h4 class="itemAuthorName"> <a rel="author" href="/editor/marcus-hand.html">Marcus Hand</a> </h4><div class="itemAuthorDesc"><p>Editor, Seatrade&nbsp;Maritime News</p></div><div class="clr"></div><div class="clr"></div></div><div class="clr"></div></div><div class="cw-display-inline-block cw-width-1-1" data-cw-grid-margin=""><div class="cw-text-left"><ul class="cw-social-container"> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-facebook" href="https://www.facebook.com/dialog/share?app_id=325860034430795&amp;display=popup&amp;href=https://goo.gl/561T4w&amp;redirect_uri=http://www.seatrade-maritime.com/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook" target="_blank"><i class=" cw-icon-facebook"></i> Facebook</a><button class="cw-button cw-share-count ">0</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-twitter" href="https://twitter.com/intent/tweet?text=Port%20of%20Long%20Beach%20approves%20sale%20of%20Hanjin%20terminal%20stake%20to%20MSC&amp;url=https://goo.gl/561T4w&amp;via=Seatrade" title="Share via Twitter" target="_blank"><i class=" cw-icon-twitter"></i> Twitter</a> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-google-plus" href="https://plus.google.com/share?url=https://goo.gl/561T4w&amp;title=Port%20of%20Long%20Beach%20approves%20sale%20of%20Hanjin%20terminal%20stake%20to%20MSC" title="Share via Google" target="_blank"><i class=" cw-icon-google-plus"></i> Google</a><button class="cw-button cw-share-count ">0</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://goo.gl/561T4w&amp;title=Port%20of%20Long%20Beach%20approves%20sale%20of%20Hanjin%20terminal%20stake%20to%20MSC" title="Share via LinkedIn" target="_blank"><i class=" cw-icon-linkedin"></i> Linkedin</a><button class="cw-button cw-share-count ">0</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-reddit" href="http://reddit.com/submit?url=https://goo.gl/561T4w&amp;title=Port%20of%20Long%20Beach%20approves%20sale%20of%20Hanjin%20terminal%20stake%20to%20MSC" title="Share via Reddit" target="_blank"><i class=" cw-icon-reddit"></i> Reddit</a><button class="cw-button cw-share-count ">0</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-mail" href="mailto:?subject=I thought you might like this!&amp;body=Website: Seatrade Maritime News%0D%0ATitle: Port%20of%20Long%20Beach%20approves%20sale%20of%20Hanjin%20terminal%20stake%20to%20MSC%0D%0ADescription: The%20Port%20of%20Long%20Beach%20has%20approved%20MSC%20buy%20of%20a%20Hanjin%20Shipping%E2%80%99s%2054%25%20stake%20in%20Total%20Terminals%20International%20%28TTI%29.%20The%20approval%20by%20the%20Long%20Beach...%0D%0ALink: https://goo.gl/561T4w" title="Recommend this page" ><i class=" cw-icon-envelope"></i> Mail</a> </div></li> </ul></div></div><div class="clr"></div></div><div class="itemBannerModule"><div class="module"><div class="module-content"><div class="custom" ><h1 style="color: #000000; font-family: Arial, Helvetica, sans-serif;"><a href="http://ubm.seatrademaritimeevents.com/updated-future-container-5/" target="_blank"><span style="font-size: 14pt;">[WHITE PAPER]&nbsp;UPDATED - The Future of the Container Industry 2016</span></a></h1><div style="color: #000000; font-family: Arial, Helvetica, sans-serif;"><p><span style="font-size: small;"><strong><span style="color: #747474; font-family: calibri, 'lucida grande', sans-serif;">So, after five major mergers or acquisitions in the top 20 container lines in the space of 12 months, and a&nbsp;major bankruptcy, the question is what will happen next?</span></strong> </span></p><p><span style="color: #747474; font-family: calibri, 'lucida grande', sans-serif; font-size: small;">In the latest white paper update we analyse the top 20 container lines, and where the future lies for those that survived as we move into 2017.&nbsp;</span></p><table border="0" style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 16px; text-align: center; width: 701px; height: 233px;"> <tbody> <tr> <td style="text-align: left;"><p><a href="http://ubm.seatrademaritimeevents.com/updated-future-container-5/" target="_blank"><img src="/images/banners/Storyboxes/Updated_Container_WP_Front_Cover_Thumnail.png" alt="Updated Container WP Front Cover Thumnail" width="182" height="221" /></a></p></td> <td style="text-align: left;"><p style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 11px;"><span style="color: #747474; font-family: calibri, 'lucida grande', sans-serif; font-size: small;"><strong><a href="http://ubm.seatrademaritimeevents.com/updated-future-container-1/" target="_blank" style="color: #747474;" title="Container WP">Download your copy&nbsp;and explore</a>:</strong></span></p><ul style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 11px;"> <li><span style="color: #747474; font-family: calibri, 'lucida grande', sans-serif; font-size: small;">The consolidators</span></li> <li><span style="color: #747474; font-family: calibri, 'lucida grande', sans-serif; font-size: small;">The organic growth players</span></li> <li><span style="color: #747474; font-family: calibri, 'lucida grande', sans-serif; font-size: small;">A death in the family - Hanjin Shipping</span></li> <li><span style="color: #747474; font-family: calibri, 'lucida grande', sans-serif; font-size: small;">The future of the mid-sized container line</span></li> <li><span style="color: #747474; font-family: calibri, 'lucida grande', sans-serif; font-size: small;">The wild card</span></li> <li><span style="color: #747474; font-family: calibri, 'lucida grande', sans-serif; font-size: small;">What next?</span></li> </ul> </td> <td style="text-align: left;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</td> </tr> </tbody> </table> </div><div style="color: #000000; font-family: Arial, Helvetica, sans-serif;"><table border="0" style="background-color: #0f71b8; height: 26px; width: 700px;"> <tbody> <tr> <td><span style="font-size: 12pt;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</span></td> <td style="text-align: center;"><span style="font-size: 14pt;"><strong><a href="http://ubm.seatrademaritimeevents.com/updated-future-container-5/" target="_blank" style="color: #ffffff;">Download the whitepaper</a></strong></span></td> <td><span style="font-size: 12pt;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></td> </tr> </tbody> </table> </div><p><span style="font-size: 12pt;"></span></p></div></div></div></div><div class="itemLinks"><div class="itemCategory"> <span>Published in</span> <a href="/news/americas.html">Americas</a><a href="/news/asia.html">Asia</a><a href="/news/europe.html">Europe</a><a href="/sectors/containers.html">Containers</a><a href="/sectors/ports-and-logistics.html">Port & Logistics</a><a href="/news/americas/content/news-emails.html">News Emails</a> </div><div class="itemTagsBlock"> <span>Tagged under</span> <ul class="itemTags"> <li><a href="/news/americas/tag/Hanjin.html">Hanjin</a></li> <li><a href="/news/americas/tag/container%20terminal.html">container terminal</a></li> <li><a href="/news/americas/tag/Containers.html">Containers</a></li> <li><a href="/news/americas/tag/Port%20of%20Long%20Beach.html">Port of Long Beach</a></li> </ul><div class="clr"></div></div><div class="clr"></div></div><div class="clr"></div><div class="itemBackToTop"> <a class="k2Anchor" href="/news/americas/port-of-long-beach-approves-sale-of-hanjin-terminal-stake-to-msc.html#startOfPageId24917"> back to top </a> </div><div class="clr"></div></div></div></div></div><aside class="sidebar-right col-md-4 equalHeights"><div class="module newsletter"><div class="module-content"><div class="custom" ><h3>Get the <strong>Seatrade Maritime</strong> Newsletter</h3><p>Get the latest maritime shipping news to your inbox.</p><p><a href="/news/news-alert-sign-up.html" class="btn btn-blue">Sign up now</a></p></div></div></div><div class="module"><div class="module-content"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/241.html" target="_blank" title="Segumar"> <img src="http://www.seatrade-maritime.com/images/banners/Home/global-web-seatrade-enviar.jpeg" alt="Segumar" width ="300" height ="250" /> </a> <div class="clr"></div></div></div></div></div><div class="module"><div class="module-content"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/239.html" target="_blank" title="Transas"> <img src="http://www.seatrade-maritime.com/images/banners/Home/transas-THESIS_300x250_Seatrade.gif" alt="Transas" width ="300" height ="250" /> </a> <div class="clr"></div></div></div></div></div><div class="module"><div class="module-content"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/265.html" target="_blank" title="Exxon Mobil Marine"> <img src="http://www.seatrade-maritime.com/images/exxon-PIL.jpg" alt="Exxon Mobil" /> </a> <div class="clr"></div></div></div></div></div></aside></div></div><div id="bottom" class="clearfix"><div class="container"><div class="module newsletter"><div class="module-content"><div class="custom" ><h3>Get the <strong>Seatrade Maritime</strong> Newsletter</h3><p><a href="/news/news-alert-sign-up.html" class="btn btn-blue">Sign up now</a></p></div></div></div></div></div><footer id="footer"><div class="container clearfix"><div id="footer1" class="col-xs-12 col-sm-6 col-md-3"><div class="module about"><div class="module-title"><h3>Welcome to Seatrade Maritime News</h3></div><div class="module-content"><div id="k2ModuleBox89" class="k2ItemsBlock"><ul> <li class="even lastItem"><div class="moduleItemIntrotext"> UBM is one of the world&rsquo;s leading B2B events organisers providing vibrant and dynamic events enriched with digital and print media </div><div class="clr"></div><div class="clr"></div> <a class="moduleItemReadMore" href="/seatrade.html"> Read more... </a> <div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div> </div><div class="module"><div class="module-content"><ul class="nav menu"> <li class="item-496"><a href="/news/news-alert-sign-up.html">Sign up to our Email Newsletter</a></li><li class="item-497"><a href="/banner-advertising.html">Download Media Pack</a></li><li class="item-498"><a href="/news/writers-and-contributors.html">Our Editorial Team</a></li><li class="item-596"><a href="http://www.seatrademagazine.com/" target="_blank">Seatrade Maritime Review</a></li><li class="item-609"><a href="http://www.seatrade-cruise.com/" target="_blank">Seatrade Cruise News</a></li></ul></div></div><div class="module"><div class="module-title"><h3>Follow Us</h3></div><div class="module-content"><div class="custom" ><p><a title="LinkedIn Seatrade Maritime" href="http://www.linkedin.com/groups/Seatrade-Global-4843168?home=&amp;gid=4843168&amp;trk=anet_ug_hm&amp;goback=%2Egmr_4843168" target="_blank"><img src="/images/social/linkedin.gif" alt="" /></a> <a title="Follow Seatrade on Twitter" href="http://www.twitter.com/Seatrade" target="_blank"><img src="/images/social/twitter.gif" alt="" /></a> <a title="Follow Seatrade Maritime on Facebook" href="http://www.facebook.com/SeatradeGlobal" target="_blank"><img src="/images/social/facebook.gif" alt="" /></a> <a title="Follow Seatrade Maritime on Google+" href="http://plus.google.com/+Seatrade-global" target="_blank"><img src="/images/social/google_plus_icon.jpg" alt="" /></a></p></div></div></div></div><div id="footer2" class="col-xs-12 col-sm-6 col-md-3"><div class="module popular-topics"><div class="module-title"><h3>Popular Topics</h3></div><div class="module-content"><div id="k2ModuleBox109" class="k2ItemsBlock"><ul> <li class="even"> <a class="moduleItemTitle" href="/news/americas/msc-boxship-collides-with-fishing-boat-five-dead-six-missing.html">MSC boxship collides with fishing boat - five dead, six missing</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd"> <a class="moduleItemTitle" href="/news/europe/itf-sec-gen-cotton-urges-owners-having-diffciulty-paying-crews-to-talk-with-the-unions.html">ITF head Cotton urges owners having difficulty paying crews to talk with the unions</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="even"> <a class="moduleItemTitle" href="/news/asia/rickmers-maritime-bondholders-vote-against-restructuring-liquidation-could-loom.html">Rickmers Maritime bondholders vote against restructuring, liquidation looms</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd"> <a class="moduleItemTitle" href="/news/americas/the-parallels-between-investing-in-shipping-and-art-collecting.html">The parallels between investing in shipping and art collecting</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="even"> <a class="moduleItemTitle" href="/news/asia/cosco-shipping-unveils-cosco-shipping-heavy-industry.html">Cosco Shipping unveils Cosco Shipping Heavy Industry</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd lastItem"> <a class="moduleItemTitle" href="/news/asia/rickmers-maritime-faces-potential-do-or-die-bondnolder-meeting-on-weds.html">Rickmers Maritime faces do or die bondholder meeting on Weds</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div> </div> </div><div id="footer3" class="col-xs-12 col-sm-6 col-md-3"><div class="module upcoming-events"><div class="module-title"><h3>Upcoming Events</h3></div><div class="module-content"><div id="k2ModuleBox383" class="k2ItemsBlock upcoming-events"><ul> <li><div class="k2containerofallthings"><div class="moduleItemIntrotext"><div class="title"><a title='Visit Website' id='eventtitle_20477_383'>Sea Asia</a></div></div><div class="moduleItemExtraFields"><ul> <li class='eventDates'> 25 April - 27 April 2017 </li> <li> <span class="moduleItemExtraFieldsValue Venue Name" id="Extra_16_20477_383">Marina Bay Sands®</span> </li> <li> <span class="moduleItemExtraFieldsValue Venue" id="Extra_6_20477_383">Singapore</span> </li> <li> <span class="moduleItemExtraFieldsValue Website" id="Extra_13_20477_383"><a href="http://www.sea-asia.com" target="_blank">http://www.sea-asia.com</a></span> </li> </ul> </div><div class="clr"></div><div class="icons-block"> <a id='weblink_20477_383' title='Visit Website' target='_blank'><i class='fa fa-globe'></i></a> <script type="text/javascript">jQuery('#Extra_13_20477_383').css('display','none');var linkdest=jQuery('#Extra_13_20477_383').children().attr('href');var targ=jQuery('#Extra_13_20477_383').children().attr('target');if(linkdest=='http://'||linkdest=='https://'||linkdest==''||linkdest=='http:'||linkdest=='https:'){jQuery('#weblink_20477_383').css('display','none');}else{jQuery('#weblink_20477_383').attr('href',linkdest);jQuery('#weblink_20477_383').attr('target',targ);jQuery('#eventtitle_20477_383').attr('href',linkdest);jQuery('#eventtitle_20477_383').attr('target',targ);}</script> <a id="modalHref" data-toggle="modal" data-target="#mapOpen_585ccb0d17f44" title="Show Directions" href="#"><i class="fa fa-map-marker"></i></a> <div id="mapOpen_585ccb0d17f44" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="Show Directions"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button><h3 id="myModalLabel">Get Directions</h3></div><div class="modal-body"><div id="dmk2mapscanv_585ccb0d17f44" class="dmk2maps_canv" style="width:530px;height:250px;"></div><form class="dmk2maps_form" id="dmk2map_form_585ccb0d17f44" style="">Start from: <input type="text" name="dmK2Maps_sendfromfield_585ccb0d17f44" id="dmK2Maps_fromfield_585ccb0d17f44" class="mitext ui-widget-content ui-corner-all" /> <a href="#" onclick="dmDistCalc_585ccb0d17f44();return false;" id="dmK2Maps_sendfrom_585ccb0d17f44">Get directions</a> <span id="dmK2Maps_showsteps_585ccb0d17f44" style="display:none;"> - <a href="#" onclick="dmk2showsteps_585ccb0d17f44();return false;">Show route details</a></span><a href="#" onclick="dmk2strtview_585ccb0d17f44();return false;" id="dmK2Maps_strtview_585ccb0d17f44" style="float:right;">Show Street View</a></form></div></div></div></div><div id="dmK2Maps_stepscanv_585ccb0d17f44" title="Route" style="display: none;padding:0 !important;"></div><div id="dmK2Maps_strtvscanv_585ccb0d17f44" title="Street View" style="display: none;padding:0 !important;"></div> <script type="text/javascript">var map_585ccb0d17f44;var dmstreetpoint;var directionsDisplay_585ccb0d17f44;var directionsService_585ccb0d17f44=new google.maps.DirectionsService();var geocoder_585ccb0d17f44=new google.maps.Geocoder();var myLatlng=new google.maps.LatLng(-34.397,150.644);var address_585ccb0d17f44="Singapore";jQuery(document).ready(function(){geocoder_585ccb0d17f44.geocode({"address":address_585ccb0d17f44},function(results,status){if(status==google.maps.GeocoderStatus.OK){var myTempAddress=address_585ccb0d17f44.split(",");if(myTempAddress.length==2&&!isNaN(myTempAddress[0])&&!isNaN(myTempAddress[1])){myLatlng=new google.maps.LatLng(myTempAddress[0],myTempAddress[1]);}else{myLatlng=results[0].geometry.location;}
map_585ccb0d17f44.setCenter(myLatlng);var marker=new google.maps.Marker({map:map_585ccb0d17f44,position:myLatlng});dmstreetpoint=myLatlng;var streetViewService=new google.maps.StreetViewService();var STREETVIEW_MAX_DISTANCE=100;streetViewService.getPanoramaByLocation(dmstreetpoint,STREETVIEW_MAX_DISTANCE,function(streetViewPanoramaData,status){if(status===google.maps.StreetViewStatus.OK){}else{jQuery("#dmK2Maps_strtview_585ccb0d17f44").hide();}});}else{console.log("Geocode was not successful for the following reason: "+status);jQuery(".dmk2maps_canv").hide();}});var myOptions={zoom:13,center:myLatlng,mapTypeId:google.maps.MapTypeId.ROADMAP}
directionsDisplay_585ccb0d17f44=new google.maps.DirectionsRenderer();map_585ccb0d17f44=new google.maps.Map(document.getElementById("dmk2mapscanv_585ccb0d17f44"),myOptions);map_585ccb0d17f44.setTilt(45);directionsDisplay_585ccb0d17f44.setMap(map_585ccb0d17f44);directionsDisplay_585ccb0d17f44.setPanel(document.getElementById("dmK2Maps_stepscanv_585ccb0d17f44"));jQuery(".simpleTabsNavigation #ItemPlugins").click(function(){google.maps.event.trigger(map_585ccb0d17f44,'resize');map_585ccb0d17f44.setCenter(myLatlng);map_585ccb0d17f44.setZoom(map_585ccb0d17f44.getZoom());});jQuery("li[class^='nn_tabs'],li[class*=' nn_tabs']").click(function(){google.maps.event.trigger(map_585ccb0d17f44,'resize');map_585ccb0d17f44.setCenter(myLatlng);map_585ccb0d17f44.setZoom(map_585ccb0d17f44.getZoom());});});function dmDistCalc_585ccb0d17f44(){var start=jQuery("#dmK2Maps_fromfield_585ccb0d17f44").val();var end='Singapore';var request={origin:start,destination:end,travelMode:google.maps.DirectionsTravelMode.DRIVING};directionsService_585ccb0d17f44.route(request,function(result,status){if(status==google.maps.DirectionsStatus.OK){directionsDisplay_585ccb0d17f44.setDirections(result);dirFrom=start.replace(/ /g,"+");dirTo=end.replace(/ /g,"+");printlink='<a href="http://maps.google.com/maps?saddr='+dirFrom+'&daddr='+dirTo+'&hl=en&pw=2" target="_blank" style="display:block;width:100%;text-align:right;">print</a>';jQuery("#dmK2Maps_stepscanv_585ccb0d17f44").append(printlink);jQuery("#dmK2Maps_showsteps_585ccb0d17f44").show();}else{alert('Direction not found!');}});}
function dmk2showsteps_585ccb0d17f44(){jQuery("#dmK2Maps_stepscanv_585ccb0d17f44").dialog("open");return false;}
function dmk2strtview_585ccb0d17f44(){var panoOptions={position:dmstreetpoint}
var panorama=new google.maps.StreetViewPanorama(document.getElementById("dmK2Maps_strtvscanv_585ccb0d17f44"),panoOptions);map_585ccb0d17f44.setStreetView(panorama);jQuery("#dmK2Maps_strtvscanv_585ccb0d17f44").dialog("open");}
function handleNoFlash(errorCode){if(errorCode==FLASH_UNAVAILABLE){alert("Error: Flash doesn't appear to be supported by your browser");return;}}
jQuery("#dmK2Maps_stepscanv_585ccb0d17f44").dialog({autoOpen:false,height:450,width:300,modal:false,beforeClose:function(){jQuery("#dmk2maps_steppos").html('');},position:"left center",resizable:false});jQuery("#dmK2Maps_strtvscanv_585ccb0d17f44").dialog({autoOpen:false,height:350,width:480,modal:false,beforeClose:function(){jQuery("#dmk2maps_strtpos").html('');},position:"right bottom",resizable:false});jQuery("#dmK2Maps_fromfield_585ccb0d17f44").keypress(function(e){if((e.keyCode==13)){dmDistCalc_585ccb0d17f44();return false;}});jQuery("#mapOpen_585ccb0d17f44").on("shown.bs.modal",function(){var curr=map_585ccb0d17f44.getCenter();google.maps.event.trigger(map_585ccb0d17f44,'resize');map_585ccb0d17f44.setCenter(curr);});</script> <a class='icsbuttonLink' title='Download .ics file' href='http://www.seatrade-maritime.com//media/k2/items/cache/05104b2d74ef5052eae201bf8aa4194a.ics' target=_blank><i class='fa fa-calendar'></i></a> </div></div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li><div class="k2containerofallthings"><div class="moduleItemIntrotext"><div class="title"><a title='Visit Website' id='eventtitle_22307_383'>Seatrade Offshore Marine &amp; Workboats</a></div></div><div class="moduleItemExtraFields"><ul> <li class='eventDates'> 25 September - 27 September 2017 </li> <li> <span class="moduleItemExtraFieldsValue Venue Name" id="Extra_16_22307_383">Abu Dhabi National Exhibition Centre </span> </li> <li> <span class="moduleItemExtraFieldsValue Venue" id="Extra_6_22307_383">Abu Dhabi, UAE</span> </li> <li> <span class="moduleItemExtraFieldsValue Website" id="Extra_13_22307_383"><a href="http://www.seatradeoffshoremarine.com/" target="_blank">http://www.seatradeoffshoremarine.com/</a></span> </li> </ul> </div><div class="clr"></div><div class="icons-block"> <a id='weblink_22307_383' title='Visit Website' target='_blank'><i class='fa fa-globe'></i></a> <script type="text/javascript">jQuery('#Extra_13_22307_383').css('display','none');var linkdest=jQuery('#Extra_13_22307_383').children().attr('href');var targ=jQuery('#Extra_13_22307_383').children().attr('target');if(linkdest=='http://'||linkdest=='https://'||linkdest==''||linkdest=='http:'||linkdest=='https:'){jQuery('#weblink_22307_383').css('display','none');}else{jQuery('#weblink_22307_383').attr('href',linkdest);jQuery('#weblink_22307_383').attr('target',targ);jQuery('#eventtitle_22307_383').attr('href',linkdest);jQuery('#eventtitle_22307_383').attr('target',targ);}</script> <a id="modalHref" data-toggle="modal" data-target="#mapOpen_585ccb0d3589b" title="Show Directions" href="#"><i class="fa fa-map-marker"></i></a> <div id="mapOpen_585ccb0d3589b" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="Show Directions"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button><h3 id="myModalLabel">Get Directions</h3></div><div class="modal-body"><div id="dmk2mapscanv_585ccb0d3589b" class="dmk2maps_canv" style="width:530px;height:250px;"></div><form class="dmk2maps_form" id="dmk2map_form_585ccb0d3589b" style="">Start from: <input type="text" name="dmK2Maps_sendfromfield_585ccb0d3589b" id="dmK2Maps_fromfield_585ccb0d3589b" class="mitext ui-widget-content ui-corner-all" /> <a href="#" onclick="dmDistCalc_585ccb0d3589b();return false;" id="dmK2Maps_sendfrom_585ccb0d3589b">Get directions</a> <span id="dmK2Maps_showsteps_585ccb0d3589b" style="display:none;"> - <a href="#" onclick="dmk2showsteps_585ccb0d3589b();return false;">Show route details</a></span><a href="#" onclick="dmk2strtview_585ccb0d3589b();return false;" id="dmK2Maps_strtview_585ccb0d3589b" style="float:right;">Show Street View</a></form></div></div></div></div><div id="dmK2Maps_stepscanv_585ccb0d3589b" title="Route" style="display: none;padding:0 !important;"></div><div id="dmK2Maps_strtvscanv_585ccb0d3589b" title="Street View" style="display: none;padding:0 !important;"></div> <script type="text/javascript">var map_585ccb0d3589b;var dmstreetpoint;var directionsDisplay_585ccb0d3589b;var directionsService_585ccb0d3589b=new google.maps.DirectionsService();var geocoder_585ccb0d3589b=new google.maps.Geocoder();var myLatlng=new google.maps.LatLng(-34.397,150.644);var address_585ccb0d3589b="Abu Dhabi, UAE";jQuery(document).ready(function(){geocoder_585ccb0d3589b.geocode({"address":address_585ccb0d3589b},function(results,status){if(status==google.maps.GeocoderStatus.OK){var myTempAddress=address_585ccb0d3589b.split(",");if(myTempAddress.length==2&&!isNaN(myTempAddress[0])&&!isNaN(myTempAddress[1])){myLatlng=new google.maps.LatLng(myTempAddress[0],myTempAddress[1]);}else{myLatlng=results[0].geometry.location;}
map_585ccb0d3589b.setCenter(myLatlng);var marker=new google.maps.Marker({map:map_585ccb0d3589b,position:myLatlng});dmstreetpoint=myLatlng;var streetViewService=new google.maps.StreetViewService();var STREETVIEW_MAX_DISTANCE=100;streetViewService.getPanoramaByLocation(dmstreetpoint,STREETVIEW_MAX_DISTANCE,function(streetViewPanoramaData,status){if(status===google.maps.StreetViewStatus.OK){}else{jQuery("#dmK2Maps_strtview_585ccb0d3589b").hide();}});}else{console.log("Geocode was not successful for the following reason: "+status);jQuery(".dmk2maps_canv").hide();}});var myOptions={zoom:13,center:myLatlng,mapTypeId:google.maps.MapTypeId.ROADMAP}
directionsDisplay_585ccb0d3589b=new google.maps.DirectionsRenderer();map_585ccb0d3589b=new google.maps.Map(document.getElementById("dmk2mapscanv_585ccb0d3589b"),myOptions);map_585ccb0d3589b.setTilt(45);directionsDisplay_585ccb0d3589b.setMap(map_585ccb0d3589b);directionsDisplay_585ccb0d3589b.setPanel(document.getElementById("dmK2Maps_stepscanv_585ccb0d3589b"));jQuery(".simpleTabsNavigation #ItemPlugins").click(function(){google.maps.event.trigger(map_585ccb0d3589b,'resize');map_585ccb0d3589b.setCenter(myLatlng);map_585ccb0d3589b.setZoom(map_585ccb0d3589b.getZoom());});jQuery("li[class^='nn_tabs'],li[class*=' nn_tabs']").click(function(){google.maps.event.trigger(map_585ccb0d3589b,'resize');map_585ccb0d3589b.setCenter(myLatlng);map_585ccb0d3589b.setZoom(map_585ccb0d3589b.getZoom());});});function dmDistCalc_585ccb0d3589b(){var start=jQuery("#dmK2Maps_fromfield_585ccb0d3589b").val();var end='Abu Dhabi, UAE';var request={origin:start,destination:end,travelMode:google.maps.DirectionsTravelMode.DRIVING};directionsService_585ccb0d3589b.route(request,function(result,status){if(status==google.maps.DirectionsStatus.OK){directionsDisplay_585ccb0d3589b.setDirections(result);dirFrom=start.replace(/ /g,"+");dirTo=end.replace(/ /g,"+");printlink='<a href="http://maps.google.com/maps?saddr='+dirFrom+'&daddr='+dirTo+'&hl=en&pw=2" target="_blank" style="display:block;width:100%;text-align:right;">print</a>';jQuery("#dmK2Maps_stepscanv_585ccb0d3589b").append(printlink);jQuery("#dmK2Maps_showsteps_585ccb0d3589b").show();}else{alert('Direction not found!');}});}
function dmk2showsteps_585ccb0d3589b(){jQuery("#dmK2Maps_stepscanv_585ccb0d3589b").dialog("open");return false;}
function dmk2strtview_585ccb0d3589b(){var panoOptions={position:dmstreetpoint}
var panorama=new google.maps.StreetViewPanorama(document.getElementById("dmK2Maps_strtvscanv_585ccb0d3589b"),panoOptions);map_585ccb0d3589b.setStreetView(panorama);jQuery("#dmK2Maps_strtvscanv_585ccb0d3589b").dialog("open");}
function handleNoFlash(errorCode){if(errorCode==FLASH_UNAVAILABLE){alert("Error: Flash doesn't appear to be supported by your browser");return;}}
jQuery("#dmK2Maps_stepscanv_585ccb0d3589b").dialog({autoOpen:false,height:450,width:300,modal:false,beforeClose:function(){jQuery("#dmk2maps_steppos").html('');},position:"left center",resizable:false});jQuery("#dmK2Maps_strtvscanv_585ccb0d3589b").dialog({autoOpen:false,height:350,width:480,modal:false,beforeClose:function(){jQuery("#dmk2maps_strtpos").html('');},position:"right bottom",resizable:false});jQuery("#dmK2Maps_fromfield_585ccb0d3589b").keypress(function(e){if((e.keyCode==13)){dmDistCalc_585ccb0d3589b();return false;}});jQuery("#mapOpen_585ccb0d3589b").on("shown.bs.modal",function(){var curr=map_585ccb0d3589b.getCenter();google.maps.event.trigger(map_585ccb0d3589b,'resize');map_585ccb0d3589b.setCenter(curr);});</script> <a class='icsbuttonLink' title='Download .ics file' href='http://www.seatrade-maritime.com//media/k2/items/cache/cb09a2766c03c5c6bb617bd369249c85.ics' target=_blank><i class='fa fa-calendar'></i></a> </div></div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> <a class="moduleCustomLink" href="/events.html" title="More Events">More Events</a> </div></div></div></div><div id="footer4" class="col-xs-12 col-sm-6 col-md-3"><div class="module"><div class="module-title"><h3>Company Information</h3></div><div class="module-content"><ul class="nav menu"> <li class="item-123"><a href="/contact.html">Contacts</a></li><li class="item-167"><a href="/banner-advertising.html">Advertise</a></li><li class="item-174"><a href="/disclaimer.html">Disclaimer</a></li><li class="item-432"><a href="http://privacypolicy.ubm.com/cookiepolicy/" target="_blank">Cookies</a></li><li class="item-433"><a href="http://privacypolicy.ubm.com/" target="_blank">Privacy Policy</a></li></ul></div></div></div><div class="clearfix"></div><div id="copyrights"> Copyright &copy; 2015 - 2016 Seatrade UBM (UK) Ltd. All rights reserved. </div></div></footer><div id="mm-sidebar"><div id="panel-overview"><div> <a href="/" class="fa fa-home"></a> <a href="#page" class="fa fa-times"></a> </div><ul class="nav menu navbar-nav"> <li class="item-101"><a href="/">Home</a></li><li class="item-383 active deeper parent dropdown"> <span class="nav-header dropdown-toggle" data-toggle="dropdown">News <span class="caret"></span></span> <ul class="nav-child unstyled small dropdown-menu"><li class="item-156"><a href="/">Latest News</a></li><li class="item-371"><a href="/news/dispatches.html">Dispatches</a></li><li class="item-382"><a href="/news/global-whispers.html">Global Whispers</a></li><li class="item-428"><a href="/news/environment.html">Environment</a></li><li class="item-128"><a href="/news/writers-and-contributors.html">Writers and Contributors</a></li><li class="item-474"><a href="/news/news-alert-sign-up.html">News alert sign up</a></li><li class="item-610"><a href="http://www.seatrade-cruise.com/" target="_blank">Cruise News</a></li></ul></li><li class="item-495 deeper parent dropdown"><a href="/regions.html">Regions <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-542 active"><a href="/news/americas.html">Americas</a></li><li class="item-543"><a href="/news/asia.html">Asia</a></li><li class="item-544"><a href="/news/europe.html">Europe</a></li><li class="item-545"><a href="/news/middle-east-africa.html">Middle East &amp; Africa</a></li></ul></li><li class="item-184 deeper parent dropdown"><a class="pseudo_hover"href="/sectors.html">Sectors <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-186"><a href="/sectors/containers.html">Containers</a></li><li class="item-187"><a href="/sectors/dry-cargo.html">Dry Cargo</a></li><li class="item-188"><a href="/sectors/finance-and-insurance.html">Finance &amp; Insurance</a></li><li class="item-189"><a href="/sectors/ports-and-logistics.html">Ports &amp; Logistics</a></li><li class="item-185"><a href="/sectors/tankers.html">Tankers</a></li><li class="item-190"><a href="/sectors/regulation.html">Regulation</a></li><li class="item-191"><a href="/sectors/shipbuilding-and-shipyards.html">Shipbuilding &amp; Shipyards</a></li><li class="item-192"><a href="/sectors/ship-operation.html">Ship Operation</a></li><li class="item-193"><a href="/sectors/offshore.html">Offshore</a></li></ul></li><li class="item-339 deeper parent dropdown"><a href="#">Live From <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-608"><a href="/smem-2016.html">SMME 2016</a></li><li class="item-602"><a href="/smm-2016.html">SMM 2016</a></li><li class="item-489"><a href="/posidonia-2016.html">Posidonia 2016</a></li><li class="item-482"><a href="/live-from-singapore-maritime-week-2016.html">Singapore Maritime Week 2016</a></li><li class="item-472"><a href="/marintec-china-2015.html">Marintec China 2015</a></li><li class="item-462"><a href="/seatrade-offshore-marine-middle-east-2015.html">SOMWME 2015</a></li><li class="item-443"><a href="/nor-shipping-2015.html">Nor-Shipping 2015</a></li><li class="item-438"><a href="/sea-asia-2015.html">Sea Asia 2015</a></li></ul></li><li class="item-464"><a href="http://services.seatrade-maritime.com/" target="_blank">Directory</a></li><li class="item-129"><a href="/jobs.html">Jobs</a></li><li class="item-160"><a href="/events.html">Events</a></li><li class="item-539 deeper parent dropdown"><a href="/downloads.html">Downloads <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-228"><a href="/downloads/press-releases.html">Press Releases</a></li><li class="item-595"><a href="/downloads.html">White Papers &amp; Publications</a></li></ul></li><li class="item-594"><a href="http://www.seatrademagazine.com/" target="_blank">Magazine</a></li></ul></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){jQuery("div#mm-sidebar").mmenu({classes:"mm-light",offCanvas:{position:"left",zposition:"front"},header:{title:"Menu",add:false,update:"false"}});});</script> </body> </html>