<!DOCTYPE html> <!--[if IE 8]>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="en">
<![endif]--> <!--[if gt IE 8]><!--><html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <!--<![endif]--><head> <!--[if lt IE 9]>
    <script src="/templates/seatrademaritime/js/html5shiv.js" type="text/javascript"></script>
    <script src="/templates/seatrademaritime/js/respond.min.js" type="text/javascript"></script>
    <![endif]--><base href="http://www.seatrade-maritime.com/news/asia/pirates-hijack-thai-tanker-off-malaysian-west-coast.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="shipping news,maritime news,shipping, singapore,shipping Hong Kong,shipping japan, Seatrade Maritime" /><meta name="title" content="Pirates hijack Thai tanker off Malaysian west coast" /><meta name="author" content="Marcus Hand" /><meta property="og:url" content="http://www.seatrade-maritime.com/news/asia/pirates-hijack-thai-tanker-off-malaysian-west-coast.html" /><meta property="og:title" content="Pirates hijack Thai tanker off Malaysian west coast" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.seatrade-maritime.com/media/k2/items/cache/3b5322d3a40ec3e07f7f0c763c756db0_XL.jpg" /><meta name="image" content="http://www.seatrade-maritime.com/media/k2/items/cache/3b5322d3a40ec3e07f7f0c763c756db0_XL.jpg" /><meta property="og:description" content="Free daily shipping and maritime news for the whole of Asia. Seatrade Maritime's coverage includes shipping developments in Singapore, Hong Kong, Japan &amp; India" /><meta name="description" content="Free daily shipping and maritime news for the whole of Asia. Seatrade Maritime's coverage includes shipping developments in Singapore, Hong Kong, Japan &amp; India" /><meta name="generator" content="Seatrade Maritime" /><title>Pirates hijack Thai tanker off Malaysian west coast</title><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/48f5eb152bbd575c4d0a90c3ac214c03.css"/> <script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/2006469aed7631fe94e0c50f9b322195.js"></script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/templates/seatrademaritime/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/templates/seatrademaritime/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/templates/seatrademaritime/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/templates/seatrademaritime/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/templates/seatrademaritime/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/templates/seatrademaritime/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/templates/seatrademaritime/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/templates/seatrademaritime/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/templates/seatrademaritime/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/templates/seatrademaritime/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/templates/seatrademaritime/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/templates/seatrademaritime/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/templates/seatrademaritime/favicons/manifest.json"><link rel="mask-icon" href="/templates/seatrademaritime/favicons/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/templates/seatrademaritime/favicons/favicon.ico"><meta name="apple-mobile-web-app-title" content="Seatrade Maritime"><meta name="application-name" content="Seatrade Maritime"><meta name="msapplication-TileColor" content="#2b5797"><meta name="msapplication-TileImage" content="/templates/seatrademaritime/favicons/mstile-144x144.png"><meta name="msapplication-config" content="/templates/seatrademaritime/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link href="/component/obrss/weekly-test.feed" rel="alternate" type="application/rss+xml" title="weekly test" /><link href="/component/obrss/breaking.feed" rel="alternate" type="application/rss+xml" title="Breaking" /><link href="/component/obrss/weekly-headlines.feed" rel="alternate" type="application/rss+xml" title="Weekly Headlines" /><link href="/component/obrss/weekly-lead.feed" rel="alternate" type="application/rss+xml" title="Weekly Lead" /><link href="/component/obrss/weekly-featured.feed" rel="alternate" type="application/rss+xml" title="Weekly Featured " /><link href="/component/obrss/asia-weekly-top-stories.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Top stories" /><link href="/component/obrss/asia-weekly-markets.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Markets" /><link href="/component/obrss/asia-weekly-whispers.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Whispers" /><link href="/component/obrss/asia-weekly-news.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly News" /><link href="/component/obrss/asia-weekly-analysis.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Analysis" /><link href="/component/obrss/daily-news.feed" rel="alternate" type="application/rss+xml" title="Daily news" /><link href="/component/obrss/cruise-events.feed" rel="alternate" type="application/rss+xml" title="Cruise events" /> <script src="//maps.googleapis.com/maps/api/js?language=en&key=AIzaSyCAl09nXONVDMG6wIbJuiNS0hStJDHA88o" type="text/javascript"></script> </head><body id="main" class="  parentid-383  com_k2 view-item  itemid-169 loggedout  no-rtl"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DL684+ '&gtm_auth=WI7tQiu3Fss91XBphjRVaw&gtm_preview=env-2&gtm_cookies_win=x'"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="wrapper" id="page"> <header id="header"><div class="container clearfix"><div class="col-xs-8 col-sm-8 col-md-4 alpha logo"> <a href="/" class="navbar-brand"><img src="http://www.seatrade-maritime.com/images/logo.png" alt="Seatrade Maritime News" /></a> </div><div class="visible-xs visible-sm clearfix"> <a href="#mm-sidebar" id="menuToggler"><div type="button" class="navbar-toggle navbar-btn"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </div></a> <div id="searchToggler-sm"> <i class="fa fa-search"></i> </div><div id="searchModMobile-sm"><form id="mod-finder-searchform97" action="/site-search.html" method="get" class="form-search"><div class="clearfix finder"> <label for="mod-finder-searchword97" class="element-invisible finder">Search</label><input type="text" name="q" id="mod-finder-searchword97" class="search-query input-medium" size="50" value="" placeholder="Search ..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Go"><i class="fa fa-search"></i></button> </div> </form> </div> </div><div id="header-banner-728x90" class="col-xs-12 col-sm-12 col-md-8 omega hidden-xs"><div class="module"><div class="module-content"><div class="custom" ><div id='div-gpt-ad-4359189-1'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-4359189-1');});</script> </div> </div> </div> </div> </div><div id="header-banner-MLeader" class="col-xs-12 col-sm-12 hidden-sm hidden-md hidden-lg"><div class="module"><div class="module-content"><div class="custom" ><div id='div-gpt-ad-4359189-5'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-4359189-5');});</script> </div> </div> </div> </div> </div> </div> </header><div id="menuWrapper"><div class="container clearfix"> <nav id="menu" class="col-md-11 col-lg-10 hidden-xs hidden-sm"><div class="navbar-collapse collapse"><ul class="nav menu navbar-nav"> <li class="item-101"><a href="/">Home</a></li><li class="item-383 active deeper parent dropdown"> <span class="nav-header dropdown-toggle" data-toggle="dropdown">News <span class="caret"></span></span> <ul class="nav-child unstyled small dropdown-menu"><li class="item-156"><a href="/">Latest News</a></li><li class="item-371"><a href="/news/dispatches.html">Dispatches</a></li><li class="item-382"><a href="/news/global-whispers.html">Global Whispers</a></li><li class="item-428"><a href="/news/environment.html">Environment</a></li><li class="item-128"><a href="/news/writers-and-contributors.html">Writers and Contributors</a></li><li class="item-474"><a href="/news/news-alert-sign-up.html">News alert sign up</a></li><li class="item-610"><a href="http://www.seatrade-cruise.com/" target="_blank">Cruise News</a></li></ul></li><li class="item-495 deeper parent dropdown"><a href="/regions.html">Regions <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-542"><a href="/news/americas.html">Americas</a></li><li class="item-543 active"><a href="/news/asia.html">Asia</a></li><li class="item-544"><a href="/news/europe.html">Europe</a></li><li class="item-545"><a href="/news/middle-east-africa.html">Middle East &amp; Africa</a></li></ul></li><li class="item-184 deeper parent dropdown"><a class="pseudo_hover"href="/sectors.html">Sectors <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-186"><a href="/sectors/containers.html">Containers</a></li><li class="item-187"><a href="/sectors/dry-cargo.html">Dry Cargo</a></li><li class="item-188"><a href="/sectors/finance-and-insurance.html">Finance &amp; Insurance</a></li><li class="item-189"><a href="/sectors/ports-and-logistics.html">Ports &amp; Logistics</a></li><li class="item-185"><a href="/sectors/tankers.html">Tankers</a></li><li class="item-190"><a href="/sectors/regulation.html">Regulation</a></li><li class="item-191"><a href="/sectors/shipbuilding-and-shipyards.html">Shipbuilding &amp; Shipyards</a></li><li class="item-192"><a href="/sectors/ship-operation.html">Ship Operation</a></li><li class="item-193"><a href="/sectors/offshore.html">Offshore</a></li></ul></li><li class="item-339 deeper parent dropdown"><a href="#">Live From <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-618"><a href="/nor-shipping-2017.html">Nor-Shipping 2017</a></li><li class="item-616"><a href="/seaasia-2017.html">Sea Asia 2017</a></li><li class="item-608"><a href="/smem-2016.html">SMME 2016</a></li><li class="item-602"><a href="/smm-2016.html">SMM 2016</a></li><li class="item-489"><a href="/posidonia-2016.html">Posidonia 2016</a></li><li class="item-482"><a href="/live-from-singapore-maritime-week-2016.html">Singapore Maritime Week 2016</a></li><li class="item-472"><a href="/marintec-china-2015.html">Marintec China 2015</a></li><li class="item-462"><a href="/seatrade-offshore-marine-middle-east-2015.html">SOMWME 2015</a></li></ul></li><li class="item-464"><a href="http://services.seatrade-maritime.com/" target="_blank">Directory</a></li><li class="item-129"><a href="/jobs.html">Jobs</a></li><li class="item-160"><a href="/events.html">Events</a></li><li class="item-539 deeper parent dropdown"><a href="/downloads.html">Downloads <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-228"><a href="/downloads/press-releases.html">Press Releases</a></li><li class="item-595"><a href="/downloads.html">White Papers &amp; Publications</a></li></ul></li><li class="item-594"><a href="http://www.seatrademagazine.com/" target="_blank">Magazine</a></li></ul></div></nav><div class="col-md-2 searchMod hidden-xs hidden-sm hidden-md"><form id="mod-finder-searchform97" action="/site-search.html" method="get" class="form-search"><div class="clearfix finder"> <label for="mod-finder-searchword97" class="element-invisible finder">Search</label><input type="text" name="q" id="mod-finder-searchword97" class="search-query input-medium" size="50" value="" placeholder="Search ..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Go"><i class="fa fa-search"></i></button> </div> </form> </div><div id="searchToggler" class="visible-md"> <i class="fa fa-search"></i> </div><div id="searchModMobile"><form id="mod-finder-searchform97" action="/site-search.html" method="get" class="form-search"><div class="clearfix finder"> <label for="mod-finder-searchword97" class="element-invisible finder">Search</label><input type="text" name="q" id="mod-finder-searchword97" class="search-query input-medium" size="50" value="" placeholder="Search ..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Go"><i class="fa fa-search"></i></button> </div> </form> </div> </div> </div><div id="mainbody" class="clearfix"><div class="container"><div id="content" class="col-md-8 equalHeights"><div id="message-component"><div id="system-message-container"> </div> </div><div id="above-content"><div class="module  breadcrumbs"><div class="module-content"><ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb breadcrumbs"> <li class="active"> <span class="divider icon-location"></span> </li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name"> News </span> <span class="divider"> &gt; </span> <meta itemprop="position" content="2"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/news/asia.html" class="pathway"><span itemprop="name">Asia</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="3"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active"> <span itemprop="name"> Pirates hijack Thai tanker off Malaysian west coast </span> <meta itemprop="position" content="4"></li> </ul> </div> </div> </div><div id="content-area"><div class="row"> <span id="startOfPageId26705"></span> <div id="k2Container" class="itemView itemIsFeatured"><div class="catForCode">News:Asia</div><div class="itemHeader"><h1 class="itemTitle"> Pirates hijack Thai tanker off Malaysian west coast </h1></div><div class="itemBody"><meta name="dateModified" content="30 November -0001"><meta name="dateCreated" content="07 September 2017"><meta name="datePublished" content="01 January 1970"><div class="itemImageBlock"> <span class="itemImage"> <a class="bigImage" data-k2-modal="image" href="/media/k2/items/cache/3b5322d3a40ec3e07f7f0c763c756db0_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/3b5322d3a40ec3e07f7f0c763c756db0_M.jpg" alt="Pirates hijack Thai tanker off Malaysian west coast" style="width:400px; height:auto;"/> </a> </span> <div class="clr"></div></div><div class="contentBlock"><div class="itemIntroText"><p>A vessel and its crew were freed hours after a pirate hijack of a Thai-tanker off the west coast of Malaysia on Wednesday evening.</p></div><div class="itemFullText"><p>The Thai-flagged tanker MGT 1 was underway from Rayong when it was attacked by pirates 54 nm west of Kuala Dungan in Malaysia at 2100 hrs on 6 September.</p><p>According to the ReCAAP Information Sharing Centre 13 armed pirates boarded the tanker from two speedboats and forced the crew 1m litres of diesel oil of its 2.2m litre cargo onto a mother vessel.</p><p>The crew were able to raise the alarm and the Malaysia Maritime Enforcement Agency (MMEA) dispatched two ships and a helicopter rescuing the tanker and its crew at 0400 hrs on 7 September. Ten of the pirates were captured and the search for the remaining three is ongoing.</p><p>&ldquo;The rapid apprehension of the perpetrators and successful rescue of the crew and vessel within hours from reporting is a testament to the effectiveness of timely reporting by the ship and effective enforcement by the relevant authorities,&rdquo; said Masafumi Kuroki executive director of ReCAAP.</p><p>The MGT 1 is the second tanker attacked for its cargo in the region this year. Pirate attacks on small tankers to steal oil cargoes was a serious problem in 2015 in Southeast Asian waters when 15 vessels were attacked.</p></div></div><div class="clr"></div> <span class="itemDateCreated"> Posted 07 September 2017 </span> <div class="itemCopyrights"><div class="module"><div class="module-content"><div class="custom" ><p>&copy; Copyright 2017 Seatrade (UBM (UK) Ltd). Replication or redistribution in whole or in part is expressly prohibited without the prior written consent of Seatrade.</p></div></div></div></div><div class="itemAuthorBlock"> <img class="itemAuthorAvatar" src="/media/k2/users/1.jpg" alt="Marcus Hand"/> <meta name="author-bio" content="/editor/marcus-hand.html"/><meta name="author-avatar" content="/media/k2/users/1.jpg"/><meta name="author-bio" content="/editor/marcus-hand.html"/><meta name="author-avatar" content="/media/k2/users/1.jpg"/><div class="itemAuthorDetails"><h4 class="itemAuthorName"> <a rel="author" href="/editor/marcus-hand.html">Marcus Hand</a> </h4><div class="itemAuthorDesc"><p>Editor, Seatrade&nbsp;Maritime News</p></div><div class="clr"></div><div class="clr"></div></div><div class="clr"></div></div><div class="clr"></div></div><div class="itemBannerModule"><div class="module"><div class="module-content"><div class="custom" ><h1 style="font-family: Arial, Helvetica, sans-serif; color: #000000; text-align: center;"><a href="https://ubm.seatrademaritimeevents.com/smart-operations-session-11" target="_blank" style="background-color: #ffffff; text-align: center;" title="SMART Ops"><img src="/images/Storyboxes/STORYBOX_-_SMART_operations_conference_session_artwork_v2.png" alt="STORYBOX SMART operations conference session artwork v2" /></a></h1></div></div></div></div><div class="cw-display-inline-block cw-width-1-1" data-cw-grid-margin=""><div class="cw-text-left"><ul class="cw-social-container"> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-facebook" href="https://www.facebook.com/dialog/share?app_id=325860034430795&amp;display=popup&amp;href=https://goo.gl/pt8EqH&amp;redirect_uri=http://www.seatrade-maritime.com/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook" target="_blank"><i class=" cw-icon-facebook"></i> Facebook</a><button class="cw-button cw-share-count ">0</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-twitter" href="https://twitter.com/intent/tweet?text=Pirates%20hijack%20Thai%20tanker%20off%20Malaysian%20west%20coast&amp;url=https://goo.gl/pt8EqH&amp;via=Seatrade" title="Share via Twitter" target="_blank"><i class=" cw-icon-twitter"></i> Twitter</a> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-google-plus" href="https://plus.google.com/share?url=https://goo.gl/pt8EqH&amp;title=Pirates%20hijack%20Thai%20tanker%20off%20Malaysian%20west%20coast" title="Share via Google" target="_blank"><i class=" cw-icon-google-plus"></i> Google</a><button class="cw-button cw-share-count ">0</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://goo.gl/pt8EqH&amp;title=Pirates%20hijack%20Thai%20tanker%20off%20Malaysian%20west%20coast" title="Share via LinkedIn" target="_blank"><i class=" cw-icon-linkedin"></i> Linkedin</a><button class="cw-button cw-share-count ">0</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-reddit" href="http://reddit.com/submit?url=https://goo.gl/pt8EqH&amp;title=Pirates%20hijack%20Thai%20tanker%20off%20Malaysian%20west%20coast" title="Share via Reddit" target="_blank"><i class=" cw-icon-reddit"></i> Reddit</a><button class="cw-button cw-share-count ">0</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-mail" href="mailto:?subject=I thought you might like this!&amp;body=Website: Seatrade Maritime News%0D%0ATitle: Pirates%20hijack%20Thai%20tanker%20off%20Malaysian%20west%20coast%0D%0ADescription: A%20vessel%20and%20its%20crew%20were%20freed%20hours%20after%20a%20pirate%20hijack%20of%20a%20Thai-tanker%20off%20the%20west%20coast%20of%20Malaysia%20on%20Wednesday%20evening.%20The%20Thai-flagged...%0D%0ALink: https://goo.gl/pt8EqH" title="Recommend this page" ><i class=" cw-icon-envelope"></i> Mail</a> </div></li> </ul></div></div><div class="itemLinks"><div class="itemCategory"> <span>Published in</span> <a href="/news/asia.html">Asia</a><a href="/sectors/regulation.html">Regulation</a><a href="/sectors/ship-operation.html">Ship Operations</a><a href="/news/asia/content/news-emails.html">News Emails</a> </div><div class="itemTagsBlock"> <span>Tagged under</span> <ul class="itemTags"> <li><a href="/news/asia/tag/hijack.html">hijack</a></li> <li><a href="/news/asia/tag/Pirates.html">Pirates</a></li> <li><a href="/news/asia/tag/ReCAAP.html">ReCAAP</a></li> <li><a href="/news/asia/tag/tanker.html">tanker</a></li> <li><a href="/news/asia/tag/Malaysia.html">Malaysia</a></li> </ul><div class="clr"></div></div><div class="clr"></div></div><div class="clr"></div><div class="itemBackToTop"> <a class="k2Anchor" href="/news/asia/pirates-hijack-thai-tanker-off-malaysian-west-coast.html#startOfPageId26705"> back to top </a> </div><div class="clr"></div></div></div></div></div><aside class="sidebar-right col-md-4 equalHeights"><div class="module"><div class="module-content"><div class="custom" ><div id='div-gpt-ad-4359189-2'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-4359189-2');});</script> </div> </div> </div> </div><div class="module"><div class="module-content"><div class="custom" ><div id='div-gpt-ad-4359189-3'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-4359189-3');});</script> </div> </div> </div> </div><div class="module"><div class="module-content"><div class="custom" ><div id='div-gpt-ad-4359189-4'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-4359189-4');});</script> </div> </div> </div> </div><div class="module"><div class="module-title"><h3>Job Sponsor</h3></div><div class="module-content"><div class="custom" ><div id='div-gpt-ad-4359189-6'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-4359189-6');});</script> </div> </div> </div> </div><div class="module"><div class="module-content"><div class="custom" ><div id='div-gpt-ad-4359189-7'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-4359189-7');});</script> </div> </div> </div> </div><div class="module newsletter"><div class="module-content"><div class="custom" ><h3>Get the <strong>Seatrade Maritime</strong> Newsletter</h3><p>Get the latest maritime shipping news to your inbox.</p><p><a href="/news/news-alert-sign-up.html" class="btn btn-blue">Sign up now</a></p></div></div></div></aside></div></div><div id="bottom" class="clearfix"><div class="container"><div class="module newsletter"><div class="module-content"><div class="custom" ><h3>Get the <strong>Seatrade Maritime</strong> Newsletter</h3><p><a href="/news/news-alert-sign-up.html" class="btn btn-blue">Sign up now</a></p></div></div></div></div></div><footer id="footer"><div class="container clearfix"><div id="footer1" class="col-xs-12 col-sm-6 col-md-3"><div class="module about"><div class="module-title"><h3>Welcome to Seatrade Maritime News</h3></div><div class="module-content"><div id="k2ModuleBox89" class="k2ItemsBlock"><ul> <li class="even lastItem"><div class="moduleItemIntrotext"> UBM is one of the world&rsquo;s leading B2B events organisers providing vibrant and dynamic events enriched with digital and print media </div><div class="clr"></div><div class="clr"></div> <a class="moduleItemReadMore" href="/seatrade.html"> Read more... </a> <div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div> </div><div class="module"><div class="module-content"><ul class="nav menu"> <li class="item-496"><a href="/news/news-alert-sign-up.html">Sign up to our Email Newsletter</a></li><li class="item-497"><a href="/banner-advertising.html">Download Media Pack</a></li><li class="item-498"><a href="/news/writers-and-contributors.html">Our Editorial Team</a></li><li class="item-596"><a href="http://www.seatrademagazine.com/" target="_blank">Seatrade Maritime Review</a></li><li class="item-609"><a href="http://www.seatrade-cruise.com/" target="_blank">Seatrade Cruise News</a></li></ul></div></div><div class="module"><div class="module-title"><h3>Follow Us</h3></div><div class="module-content"><div class="custom" ><p><a title="LinkedIn Seatrade Maritime" href="http://www.linkedin.com/groups/Seatrade-Global-4843168?home=&amp;gid=4843168&amp;trk=anet_ug_hm&amp;goback=%2Egmr_4843168" target="_blank"><img src="/images/social/linkedin.gif" alt="" /></a> <a title="Follow Seatrade on Twitter" href="http://www.twitter.com/Seatrade" target="_blank"><img src="/images/social/twitter.gif" alt="" /></a> <a title="Follow Seatrade Maritime on Facebook" href="http://www.facebook.com/SeatradeGlobal" target="_blank"><img src="/images/social/facebook.gif" alt="" /></a> <a title="Follow Seatrade Maritime on Google+" href="http://plus.google.com/+Seatrade-global" target="_blank"><img src="/images/social/google_plus_icon.jpg" alt="" /></a></p></div></div></div></div><div id="footer2" class="col-xs-12 col-sm-6 col-md-3"><div class="module popular-topics"><div class="module-title"><h3>Popular Topics</h3></div><div class="module-content"><div id="k2ModuleBox109" class="k2ItemsBlock"><ul> <li class="even"> <a class="moduleItemTitle" href="/news/asia/oocl-making-the-right-moves-with-new-ships.html">OOCL making the right moves with new ships</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd"> <a class="moduleItemTitle" href="/news/americas/hurricane-harvey-aftermath-several-weeks-until-back-to-normal.html">Hurricane Harvey aftermath - 'several weeks' until back to normal</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="even"> <a class="moduleItemTitle" href="/news/asia/cosco-shipping-lines-pil-ink-mutual-12-ship-charter-deal.html">Cosco Shipping Lines, PIL ink mutual 12-ship charter deal</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd"> <a class="moduleItemTitle" href="/news/europe/final-approval-for-columbia-marlow-ship-management-merger.html">Final approval for Columbia Marlow ship management merger</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="even"> <a class="moduleItemTitle" href="/news/europe/video-waertsilae-successfully-tests-remote-controlled-vessel.html">Video: Wärtsilä successfully tests remote controlled vessel</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd lastItem"> <a class="moduleItemTitle" href="/news/europe/bomin-foresees-use-of-distillates-to-dominate-come-2020.html">Bomin foresees use of distillates to dominate come 2020</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div> </div> </div><div id="footer3" class="col-xs-12 col-sm-6 col-md-3"><div class="module upcoming-events"><div class="module-title"><h3>Upcoming Events</h3></div><div class="module-content"><div id="k2ModuleBox383" class="k2ItemsBlock upcoming-events"><ul> <li><div class="k2containerofallthings"><div class="moduleItemIntrotext"><div class="title"><a title='Visit Website' id='eventtitle_22307_383'>Seatrade Offshore Marine &amp; Workboats</a></div></div><div class="moduleItemExtraFields"><ul> <li class='eventDates'> 25 September - 27 September </li> <li> <span class="moduleItemExtraFieldsValue Venue Name" id="Extra_16_22307_383">Abu Dhabi National Exhibition Centre </span> </li> <li> <span class="moduleItemExtraFieldsValue Venue" id="Extra_6_22307_383">Abu Dhabi, UAE</span> </li> <li> <span class="moduleItemExtraFieldsValue Website" id="Extra_13_22307_383"><a href="http://www.seatradeoffshoremarine.com/" target="_blank">http://www.seatradeoffshoremarine.com/</a></span> </li> </ul> </div><div class="clr"></div><div class="icons-block"> <a id='weblink_22307_383' title='Visit Website' target='_blank'><i class='fa fa-globe'></i></a> <script type="text/javascript">jQuery('#Extra_13_22307_383').css('display','none');var linkdest=jQuery('#Extra_13_22307_383').children().attr('href');var targ=jQuery('#Extra_13_22307_383').children().attr('target');if(linkdest=='http://'||linkdest=='https://'||linkdest==''||linkdest=='http:'||linkdest=='https:'){jQuery('#weblink_22307_383').css('display','none');}else{jQuery('#weblink_22307_383').attr('href',linkdest);jQuery('#weblink_22307_383').attr('target',targ);jQuery('#eventtitle_22307_383').attr('href',linkdest);jQuery('#eventtitle_22307_383').attr('target',targ);}</script> <a id="modalHref" data-toggle="modal" data-target="#mapOpen_59b121b21ec8e" title="Show Directions" href="#"><i class="fa fa-map-marker"></i></a> <div id="mapOpen_59b121b21ec8e" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="Show Directions"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button><h3 id="myModalLabel">Get Directions</h3></div><div class="modal-body"><div id="dmk2mapscanv_59b121b21ec8e" class="dmk2maps_canv" style="width:530px;height:250px;"></div><form class="dmk2maps_form" id="dmk2map_form_59b121b21ec8e" style="">Start from: <input type="text" name="dmK2Maps_sendfromfield_59b121b21ec8e" id="dmK2Maps_fromfield_59b121b21ec8e" class="mitext ui-widget-content ui-corner-all" /> <a href="#" onclick="dmDistCalc_59b121b21ec8e();return false;" id="dmK2Maps_sendfrom_59b121b21ec8e">Get directions</a> <span id="dmK2Maps_showsteps_59b121b21ec8e" style="display:none;"> - <a href="#" onclick="dmk2showsteps_59b121b21ec8e();return false;">Show route details</a></span><a href="#" onclick="dmk2strtview_59b121b21ec8e();return false;" id="dmK2Maps_strtview_59b121b21ec8e" style="float:right;">Show Street View</a></form></div></div></div></div><div id="dmK2Maps_stepscanv_59b121b21ec8e" title="Route" style="display: none;padding:0 !important;"></div><div id="dmK2Maps_strtvscanv_59b121b21ec8e" title="Street View" style="display: none;padding:0 !important;"></div> <script type="text/javascript">var map_59b121b21ec8e;var dmstreetpoint;var directionsDisplay_59b121b21ec8e;var directionsService_59b121b21ec8e=new google.maps.DirectionsService();var geocoder_59b121b21ec8e=new google.maps.Geocoder();var myLatlng=new google.maps.LatLng(-34.397,150.644);var address_59b121b21ec8e="Abu Dhabi, UAE";jQuery(document).ready(function(){geocoder_59b121b21ec8e.geocode({"address":address_59b121b21ec8e},function(results,status){if(status==google.maps.GeocoderStatus.OK){var myTempAddress=address_59b121b21ec8e.split(",");if(myTempAddress.length==2&&!isNaN(myTempAddress[0])&&!isNaN(myTempAddress[1])){myLatlng=new google.maps.LatLng(myTempAddress[0],myTempAddress[1]);}else{myLatlng=results[0].geometry.location;}
map_59b121b21ec8e.setCenter(myLatlng);var marker=new google.maps.Marker({map:map_59b121b21ec8e,position:myLatlng});dmstreetpoint=myLatlng;var streetViewService=new google.maps.StreetViewService();var STREETVIEW_MAX_DISTANCE=100;streetViewService.getPanoramaByLocation(dmstreetpoint,STREETVIEW_MAX_DISTANCE,function(streetViewPanoramaData,status){if(status===google.maps.StreetViewStatus.OK){}else{jQuery("#dmK2Maps_strtview_59b121b21ec8e").hide();}});}else{console.log("Geocode was not successful for the following reason: "+status);jQuery(".dmk2maps_canv").hide();}});var myOptions={zoom:13,center:myLatlng,mapTypeId:google.maps.MapTypeId.ROADMAP}
directionsDisplay_59b121b21ec8e=new google.maps.DirectionsRenderer();map_59b121b21ec8e=new google.maps.Map(document.getElementById("dmk2mapscanv_59b121b21ec8e"),myOptions);map_59b121b21ec8e.setTilt(45);directionsDisplay_59b121b21ec8e.setMap(map_59b121b21ec8e);directionsDisplay_59b121b21ec8e.setPanel(document.getElementById("dmK2Maps_stepscanv_59b121b21ec8e"));jQuery(".simpleTabsNavigation #ItemPlugins").click(function(){google.maps.event.trigger(map_59b121b21ec8e,'resize');map_59b121b21ec8e.setCenter(myLatlng);map_59b121b21ec8e.setZoom(map_59b121b21ec8e.getZoom());});jQuery("li[class^='nn_tabs'],li[class*=' nn_tabs']").click(function(){google.maps.event.trigger(map_59b121b21ec8e,'resize');map_59b121b21ec8e.setCenter(myLatlng);map_59b121b21ec8e.setZoom(map_59b121b21ec8e.getZoom());});});function dmDistCalc_59b121b21ec8e(){var start=jQuery("#dmK2Maps_fromfield_59b121b21ec8e").val();var end='Abu Dhabi, UAE';var request={origin:start,destination:end,travelMode:google.maps.DirectionsTravelMode.DRIVING};directionsService_59b121b21ec8e.route(request,function(result,status){if(status==google.maps.DirectionsStatus.OK){directionsDisplay_59b121b21ec8e.setDirections(result);dirFrom=start.replace(/ /g,"+");dirTo=end.replace(/ /g,"+");printlink='<a href="http://maps.google.com/maps?saddr='+dirFrom+'&daddr='+dirTo+'&hl=en&pw=2" target="_blank" style="display:block;width:100%;text-align:right;">print</a>';jQuery("#dmK2Maps_stepscanv_59b121b21ec8e").append(printlink);jQuery("#dmK2Maps_showsteps_59b121b21ec8e").show();}else{alert('Direction not found!');}});}
function dmk2showsteps_59b121b21ec8e(){jQuery("#dmK2Maps_stepscanv_59b121b21ec8e").dialog("open");return false;}
function dmk2strtview_59b121b21ec8e(){var panoOptions={position:dmstreetpoint}
var panorama=new google.maps.StreetViewPanorama(document.getElementById("dmK2Maps_strtvscanv_59b121b21ec8e"),panoOptions);map_59b121b21ec8e.setStreetView(panorama);jQuery("#dmK2Maps_strtvscanv_59b121b21ec8e").dialog("open");}
function handleNoFlash(errorCode){if(errorCode==FLASH_UNAVAILABLE){alert("Error: Flash doesn't appear to be supported by your browser");return;}}
jQuery("#dmK2Maps_stepscanv_59b121b21ec8e").dialog({autoOpen:false,height:450,width:300,modal:false,beforeClose:function(){jQuery("#dmk2maps_steppos").html('');},position:"left center",resizable:false});jQuery("#dmK2Maps_strtvscanv_59b121b21ec8e").dialog({autoOpen:false,height:350,width:480,modal:false,beforeClose:function(){jQuery("#dmk2maps_strtpos").html('');},position:"right bottom",resizable:false});jQuery("#dmK2Maps_fromfield_59b121b21ec8e").keypress(function(e){if((e.keyCode==13)){dmDistCalc_59b121b21ec8e();return false;}});jQuery("#mapOpen_59b121b21ec8e").on("shown.bs.modal",function(){var curr=map_59b121b21ec8e.getCenter();google.maps.event.trigger(map_59b121b21ec8e,'resize');map_59b121b21ec8e.setCenter(curr);});</script> <a class='icsbuttonLink' title='Download .ics file' href='http://www.seatrade-maritime.com//media/k2/items/cache/cb09a2766c03c5c6bb617bd369249c85.ics' target=_blank><i class='fa fa-calendar'></i></a> </div></div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li><div class="k2containerofallthings"><div class="moduleItemIntrotext"><div class="title"><a title='Visit Website' id='eventtitle_26098_383'>Seatrade Maritime Awards Middle East, Indian Subcontinent &amp; Africa</a></div></div><div class="moduleItemExtraFields"><ul> <li class='eventDates'> 09 October - 09 October </li> <li> <span class="moduleItemExtraFieldsValue Venue Name" id="Extra_16_26098_383">Joharah Ballroom, Madinat Jumeirah</span> </li> <li> <span class="moduleItemExtraFieldsValue Venue" id="Extra_6_26098_383">Dubai, UAE</span> </li> <li> <span class="moduleItemExtraFieldsValue Website" id="Extra_13_26098_383"><a href="http://www.seatrade-middleeastawards.com/" target="_blank">http://www.seatrade-middleeastawards.com/</a></span> </li> </ul> </div><div class="clr"></div><div class="icons-block"> <a id='weblink_26098_383' title='Visit Website' target='_blank'><i class='fa fa-globe'></i></a> <script type="text/javascript">jQuery('#Extra_13_26098_383').css('display','none');var linkdest=jQuery('#Extra_13_26098_383').children().attr('href');var targ=jQuery('#Extra_13_26098_383').children().attr('target');if(linkdest=='http://'||linkdest=='https://'||linkdest==''||linkdest=='http:'||linkdest=='https:'){jQuery('#weblink_26098_383').css('display','none');}else{jQuery('#weblink_26098_383').attr('href',linkdest);jQuery('#weblink_26098_383').attr('target',targ);jQuery('#eventtitle_26098_383').attr('href',linkdest);jQuery('#eventtitle_26098_383').attr('target',targ);}</script> <a id="modalHref" data-toggle="modal" data-target="#mapOpen_59b121b231f34" title="Show Directions" href="#"><i class="fa fa-map-marker"></i></a> <div id="mapOpen_59b121b231f34" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="Show Directions"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button><h3 id="myModalLabel">Get Directions</h3></div><div class="modal-body"><div id="dmk2mapscanv_59b121b231f34" class="dmk2maps_canv" style="width:530px;height:250px;"></div><form class="dmk2maps_form" id="dmk2map_form_59b121b231f34" style="">Start from: <input type="text" name="dmK2Maps_sendfromfield_59b121b231f34" id="dmK2Maps_fromfield_59b121b231f34" class="mitext ui-widget-content ui-corner-all" /> <a href="#" onclick="dmDistCalc_59b121b231f34();return false;" id="dmK2Maps_sendfrom_59b121b231f34">Get directions</a> <span id="dmK2Maps_showsteps_59b121b231f34" style="display:none;"> - <a href="#" onclick="dmk2showsteps_59b121b231f34();return false;">Show route details</a></span><a href="#" onclick="dmk2strtview_59b121b231f34();return false;" id="dmK2Maps_strtview_59b121b231f34" style="float:right;">Show Street View</a></form></div></div></div></div><div id="dmK2Maps_stepscanv_59b121b231f34" title="Route" style="display: none;padding:0 !important;"></div><div id="dmK2Maps_strtvscanv_59b121b231f34" title="Street View" style="display: none;padding:0 !important;"></div> <script type="text/javascript">var map_59b121b231f34;var dmstreetpoint;var directionsDisplay_59b121b231f34;var directionsService_59b121b231f34=new google.maps.DirectionsService();var geocoder_59b121b231f34=new google.maps.Geocoder();var myLatlng=new google.maps.LatLng(-34.397,150.644);var address_59b121b231f34="Dubai, UAE";jQuery(document).ready(function(){geocoder_59b121b231f34.geocode({"address":address_59b121b231f34},function(results,status){if(status==google.maps.GeocoderStatus.OK){var myTempAddress=address_59b121b231f34.split(",");if(myTempAddress.length==2&&!isNaN(myTempAddress[0])&&!isNaN(myTempAddress[1])){myLatlng=new google.maps.LatLng(myTempAddress[0],myTempAddress[1]);}else{myLatlng=results[0].geometry.location;}
map_59b121b231f34.setCenter(myLatlng);var marker=new google.maps.Marker({map:map_59b121b231f34,position:myLatlng});dmstreetpoint=myLatlng;var streetViewService=new google.maps.StreetViewService();var STREETVIEW_MAX_DISTANCE=100;streetViewService.getPanoramaByLocation(dmstreetpoint,STREETVIEW_MAX_DISTANCE,function(streetViewPanoramaData,status){if(status===google.maps.StreetViewStatus.OK){}else{jQuery("#dmK2Maps_strtview_59b121b231f34").hide();}});}else{console.log("Geocode was not successful for the following reason: "+status);jQuery(".dmk2maps_canv").hide();}});var myOptions={zoom:13,center:myLatlng,mapTypeId:google.maps.MapTypeId.ROADMAP}
directionsDisplay_59b121b231f34=new google.maps.DirectionsRenderer();map_59b121b231f34=new google.maps.Map(document.getElementById("dmk2mapscanv_59b121b231f34"),myOptions);map_59b121b231f34.setTilt(45);directionsDisplay_59b121b231f34.setMap(map_59b121b231f34);directionsDisplay_59b121b231f34.setPanel(document.getElementById("dmK2Maps_stepscanv_59b121b231f34"));jQuery(".simpleTabsNavigation #ItemPlugins").click(function(){google.maps.event.trigger(map_59b121b231f34,'resize');map_59b121b231f34.setCenter(myLatlng);map_59b121b231f34.setZoom(map_59b121b231f34.getZoom());});jQuery("li[class^='nn_tabs'],li[class*=' nn_tabs']").click(function(){google.maps.event.trigger(map_59b121b231f34,'resize');map_59b121b231f34.setCenter(myLatlng);map_59b121b231f34.setZoom(map_59b121b231f34.getZoom());});});function dmDistCalc_59b121b231f34(){var start=jQuery("#dmK2Maps_fromfield_59b121b231f34").val();var end='Dubai, UAE';var request={origin:start,destination:end,travelMode:google.maps.DirectionsTravelMode.DRIVING};directionsService_59b121b231f34.route(request,function(result,status){if(status==google.maps.DirectionsStatus.OK){directionsDisplay_59b121b231f34.setDirections(result);dirFrom=start.replace(/ /g,"+");dirTo=end.replace(/ /g,"+");printlink='<a href="http://maps.google.com/maps?saddr='+dirFrom+'&daddr='+dirTo+'&hl=en&pw=2" target="_blank" style="display:block;width:100%;text-align:right;">print</a>';jQuery("#dmK2Maps_stepscanv_59b121b231f34").append(printlink);jQuery("#dmK2Maps_showsteps_59b121b231f34").show();}else{alert('Direction not found!');}});}
function dmk2showsteps_59b121b231f34(){jQuery("#dmK2Maps_stepscanv_59b121b231f34").dialog("open");return false;}
function dmk2strtview_59b121b231f34(){var panoOptions={position:dmstreetpoint}
var panorama=new google.maps.StreetViewPanorama(document.getElementById("dmK2Maps_strtvscanv_59b121b231f34"),panoOptions);map_59b121b231f34.setStreetView(panorama);jQuery("#dmK2Maps_strtvscanv_59b121b231f34").dialog("open");}
function handleNoFlash(errorCode){if(errorCode==FLASH_UNAVAILABLE){alert("Error: Flash doesn't appear to be supported by your browser");return;}}
jQuery("#dmK2Maps_stepscanv_59b121b231f34").dialog({autoOpen:false,height:450,width:300,modal:false,beforeClose:function(){jQuery("#dmk2maps_steppos").html('');},position:"left center",resizable:false});jQuery("#dmK2Maps_strtvscanv_59b121b231f34").dialog({autoOpen:false,height:350,width:480,modal:false,beforeClose:function(){jQuery("#dmk2maps_strtpos").html('');},position:"right bottom",resizable:false});jQuery("#dmK2Maps_fromfield_59b121b231f34").keypress(function(e){if((e.keyCode==13)){dmDistCalc_59b121b231f34();return false;}});jQuery("#mapOpen_59b121b231f34").on("shown.bs.modal",function(){var curr=map_59b121b231f34.getCenter();google.maps.event.trigger(map_59b121b231f34,'resize');map_59b121b231f34.setCenter(curr);});</script> <a class='icsbuttonLink' title='Download .ics file' href='http://www.seatrade-maritime.com//media/k2/items/cache/aa7ab88256de0e23570cdb2e94bb997e.ics' target=_blank><i class='fa fa-calendar'></i></a> </div></div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li><div class="k2containerofallthings"><div class="moduleItemIntrotext"><div class="title"><a title='Visit Website' id='eventtitle_26162_383'>Seatrade Maritime Middle East</a></div></div><div class="moduleItemExtraFields"><ul> <li class='eventDates'> 29 October - 31 October 2018 </li> <li> <span class="moduleItemExtraFieldsValue Venue Name" id="Extra_16_26162_383">Dubai International Convention and Exhibition Centre, Dubai, UAE</span> </li> <li> <span class="moduleItemExtraFieldsValue Venue" id="Extra_6_26162_383">Dubai, UAE</span> </li> </ul> </div><div class="clr"></div><div class="icons-block"> <a id='weblink_26162_383' title='Visit Website' target='_blank'><i class='fa fa-globe'></i></a> <script type="text/javascript">jQuery('#Extra_13_26162_383').css('display','none');var linkdest=jQuery('#Extra_13_26162_383').children().attr('href');var targ=jQuery('#Extra_13_26162_383').children().attr('target');if(linkdest=='http://'||linkdest=='https://'||linkdest==''||linkdest=='http:'||linkdest=='https:'){jQuery('#weblink_26162_383').css('display','none');}else{jQuery('#weblink_26162_383').attr('href',linkdest);jQuery('#weblink_26162_383').attr('target',targ);jQuery('#eventtitle_26162_383').attr('href',linkdest);jQuery('#eventtitle_26162_383').attr('target',targ);}</script> <a id="modalHref" data-toggle="modal" data-target="#mapOpen_59b121b250993" title="Show Directions" href="#"><i class="fa fa-map-marker"></i></a> <div id="mapOpen_59b121b250993" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="Show Directions"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button><h3 id="myModalLabel">Get Directions</h3></div><div class="modal-body"><div id="dmk2mapscanv_59b121b250993" class="dmk2maps_canv" style="width:530px;height:250px;"></div><form class="dmk2maps_form" id="dmk2map_form_59b121b250993" style="">Start from: <input type="text" name="dmK2Maps_sendfromfield_59b121b250993" id="dmK2Maps_fromfield_59b121b250993" class="mitext ui-widget-content ui-corner-all" /> <a href="#" onclick="dmDistCalc_59b121b250993();return false;" id="dmK2Maps_sendfrom_59b121b250993">Get directions</a> <span id="dmK2Maps_showsteps_59b121b250993" style="display:none;"> - <a href="#" onclick="dmk2showsteps_59b121b250993();return false;">Show route details</a></span><a href="#" onclick="dmk2strtview_59b121b250993();return false;" id="dmK2Maps_strtview_59b121b250993" style="float:right;">Show Street View</a></form></div></div></div></div><div id="dmK2Maps_stepscanv_59b121b250993" title="Route" style="display: none;padding:0 !important;"></div><div id="dmK2Maps_strtvscanv_59b121b250993" title="Street View" style="display: none;padding:0 !important;"></div> <script type="text/javascript">var map_59b121b250993;var dmstreetpoint;var directionsDisplay_59b121b250993;var directionsService_59b121b250993=new google.maps.DirectionsService();var geocoder_59b121b250993=new google.maps.Geocoder();var myLatlng=new google.maps.LatLng(-34.397,150.644);var address_59b121b250993="Dubai, UAE";jQuery(document).ready(function(){geocoder_59b121b250993.geocode({"address":address_59b121b250993},function(results,status){if(status==google.maps.GeocoderStatus.OK){var myTempAddress=address_59b121b250993.split(",");if(myTempAddress.length==2&&!isNaN(myTempAddress[0])&&!isNaN(myTempAddress[1])){myLatlng=new google.maps.LatLng(myTempAddress[0],myTempAddress[1]);}else{myLatlng=results[0].geometry.location;}
map_59b121b250993.setCenter(myLatlng);var marker=new google.maps.Marker({map:map_59b121b250993,position:myLatlng});dmstreetpoint=myLatlng;var streetViewService=new google.maps.StreetViewService();var STREETVIEW_MAX_DISTANCE=100;streetViewService.getPanoramaByLocation(dmstreetpoint,STREETVIEW_MAX_DISTANCE,function(streetViewPanoramaData,status){if(status===google.maps.StreetViewStatus.OK){}else{jQuery("#dmK2Maps_strtview_59b121b250993").hide();}});}else{console.log("Geocode was not successful for the following reason: "+status);jQuery(".dmk2maps_canv").hide();}});var myOptions={zoom:13,center:myLatlng,mapTypeId:google.maps.MapTypeId.ROADMAP}
directionsDisplay_59b121b250993=new google.maps.DirectionsRenderer();map_59b121b250993=new google.maps.Map(document.getElementById("dmk2mapscanv_59b121b250993"),myOptions);map_59b121b250993.setTilt(45);directionsDisplay_59b121b250993.setMap(map_59b121b250993);directionsDisplay_59b121b250993.setPanel(document.getElementById("dmK2Maps_stepscanv_59b121b250993"));jQuery(".simpleTabsNavigation #ItemPlugins").click(function(){google.maps.event.trigger(map_59b121b250993,'resize');map_59b121b250993.setCenter(myLatlng);map_59b121b250993.setZoom(map_59b121b250993.getZoom());});jQuery("li[class^='nn_tabs'],li[class*=' nn_tabs']").click(function(){google.maps.event.trigger(map_59b121b250993,'resize');map_59b121b250993.setCenter(myLatlng);map_59b121b250993.setZoom(map_59b121b250993.getZoom());});});function dmDistCalc_59b121b250993(){var start=jQuery("#dmK2Maps_fromfield_59b121b250993").val();var end='Dubai, UAE';var request={origin:start,destination:end,travelMode:google.maps.DirectionsTravelMode.DRIVING};directionsService_59b121b250993.route(request,function(result,status){if(status==google.maps.DirectionsStatus.OK){directionsDisplay_59b121b250993.setDirections(result);dirFrom=start.replace(/ /g,"+");dirTo=end.replace(/ /g,"+");printlink='<a href="http://maps.google.com/maps?saddr='+dirFrom+'&daddr='+dirTo+'&hl=en&pw=2" target="_blank" style="display:block;width:100%;text-align:right;">print</a>';jQuery("#dmK2Maps_stepscanv_59b121b250993").append(printlink);jQuery("#dmK2Maps_showsteps_59b121b250993").show();}else{alert('Direction not found!');}});}
function dmk2showsteps_59b121b250993(){jQuery("#dmK2Maps_stepscanv_59b121b250993").dialog("open");return false;}
function dmk2strtview_59b121b250993(){var panoOptions={position:dmstreetpoint}
var panorama=new google.maps.StreetViewPanorama(document.getElementById("dmK2Maps_strtvscanv_59b121b250993"),panoOptions);map_59b121b250993.setStreetView(panorama);jQuery("#dmK2Maps_strtvscanv_59b121b250993").dialog("open");}
function handleNoFlash(errorCode){if(errorCode==FLASH_UNAVAILABLE){alert("Error: Flash doesn't appear to be supported by your browser");return;}}
jQuery("#dmK2Maps_stepscanv_59b121b250993").dialog({autoOpen:false,height:450,width:300,modal:false,beforeClose:function(){jQuery("#dmk2maps_steppos").html('');},position:"left center",resizable:false});jQuery("#dmK2Maps_strtvscanv_59b121b250993").dialog({autoOpen:false,height:350,width:480,modal:false,beforeClose:function(){jQuery("#dmk2maps_strtpos").html('');},position:"right bottom",resizable:false});jQuery("#dmK2Maps_fromfield_59b121b250993").keypress(function(e){if((e.keyCode==13)){dmDistCalc_59b121b250993();return false;}});jQuery("#mapOpen_59b121b250993").on("shown.bs.modal",function(){var curr=map_59b121b250993.getCenter();google.maps.event.trigger(map_59b121b250993,'resize');map_59b121b250993.setCenter(curr);});</script> <a class='icsbuttonLink' title='Download .ics file' href='http://www.seatrade-maritime.com//media/k2/items/cache/6ce6af53b61ca5565f6d93a8498d7856.ics' target=_blank><i class='fa fa-calendar'></i></a> </div></div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> <a class="moduleCustomLink" href="/events.html" title="More Events">More Events</a> </div></div></div></div><div id="footer4" class="col-xs-12 col-sm-6 col-md-3"><div class="module"><div class="module-title"><h3>Company Information</h3></div><div class="module-content"><ul class="nav menu"> <li class="item-123"><a href="/contact.html">Contacts</a></li><li class="item-167"><a href="/banner-advertising.html">Advertise</a></li><li class="item-174"><a href="/disclaimer.html">Disclaimer</a></li><li class="item-432"><a href="http://privacypolicy.ubm.com/cookiepolicy/" target="_blank">Cookies</a></li><li class="item-433"><a href="http://privacypolicy.ubm.com/" target="_blank">Privacy Policy</a></li></ul></div></div></div><div class="clearfix"></div><div id="copyrights"> Copyright &copy; 2015 - 2017 Seatrade UBM (UK) Ltd. All rights reserved. </div></div></footer><div id="mm-sidebar"><div id="panel-overview"><div> <a href="/" class="fa fa-home"></a> <a href="#page" class="fa fa-times"></a> </div><ul class="nav menu navbar-nav"> <li class="item-101"><a href="/">Home</a></li><li class="item-383 active deeper parent dropdown"> <span class="nav-header dropdown-toggle" data-toggle="dropdown">News <span class="caret"></span></span> <ul class="nav-child unstyled small dropdown-menu"><li class="item-156"><a href="/">Latest News</a></li><li class="item-371"><a href="/news/dispatches.html">Dispatches</a></li><li class="item-382"><a href="/news/global-whispers.html">Global Whispers</a></li><li class="item-428"><a href="/news/environment.html">Environment</a></li><li class="item-128"><a href="/news/writers-and-contributors.html">Writers and Contributors</a></li><li class="item-474"><a href="/news/news-alert-sign-up.html">News alert sign up</a></li><li class="item-610"><a href="http://www.seatrade-cruise.com/" target="_blank">Cruise News</a></li></ul></li><li class="item-495 deeper parent dropdown"><a href="/regions.html">Regions <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-542"><a href="/news/americas.html">Americas</a></li><li class="item-543 active"><a href="/news/asia.html">Asia</a></li><li class="item-544"><a href="/news/europe.html">Europe</a></li><li class="item-545"><a href="/news/middle-east-africa.html">Middle East &amp; Africa</a></li></ul></li><li class="item-184 deeper parent dropdown"><a class="pseudo_hover"href="/sectors.html">Sectors <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-186"><a href="/sectors/containers.html">Containers</a></li><li class="item-187"><a href="/sectors/dry-cargo.html">Dry Cargo</a></li><li class="item-188"><a href="/sectors/finance-and-insurance.html">Finance &amp; Insurance</a></li><li class="item-189"><a href="/sectors/ports-and-logistics.html">Ports &amp; Logistics</a></li><li class="item-185"><a href="/sectors/tankers.html">Tankers</a></li><li class="item-190"><a href="/sectors/regulation.html">Regulation</a></li><li class="item-191"><a href="/sectors/shipbuilding-and-shipyards.html">Shipbuilding &amp; Shipyards</a></li><li class="item-192"><a href="/sectors/ship-operation.html">Ship Operation</a></li><li class="item-193"><a href="/sectors/offshore.html">Offshore</a></li></ul></li><li class="item-339 deeper parent dropdown"><a href="#">Live From <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-618"><a href="/nor-shipping-2017.html">Nor-Shipping 2017</a></li><li class="item-616"><a href="/seaasia-2017.html">Sea Asia 2017</a></li><li class="item-608"><a href="/smem-2016.html">SMME 2016</a></li><li class="item-602"><a href="/smm-2016.html">SMM 2016</a></li><li class="item-489"><a href="/posidonia-2016.html">Posidonia 2016</a></li><li class="item-482"><a href="/live-from-singapore-maritime-week-2016.html">Singapore Maritime Week 2016</a></li><li class="item-472"><a href="/marintec-china-2015.html">Marintec China 2015</a></li><li class="item-462"><a href="/seatrade-offshore-marine-middle-east-2015.html">SOMWME 2015</a></li></ul></li><li class="item-464"><a href="http://services.seatrade-maritime.com/" target="_blank">Directory</a></li><li class="item-129"><a href="/jobs.html">Jobs</a></li><li class="item-160"><a href="/events.html">Events</a></li><li class="item-539 deeper parent dropdown"><a href="/downloads.html">Downloads <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-228"><a href="/downloads/press-releases.html">Press Releases</a></li><li class="item-595"><a href="/downloads.html">White Papers &amp; Publications</a></li></ul></li><li class="item-594"><a href="http://www.seatrademagazine.com/" target="_blank">Magazine</a></li></ul></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){jQuery("div#mm-sidebar").mmenu({classes:"mm-light",offCanvas:{position:"left",zposition:"front"},header:{title:"Menu",add:false,update:"false"}});});</script> </body> </html>