<!DOCTYPE html> <!--[if IE 8]>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9" lang="en">
<![endif]--> <!--[if gt IE 8]><!--><html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <!--<![endif]--><head> <!--[if lt IE 9]>
    <script src="/templates/seatrademaritime/js/html5shiv.js" type="text/javascript"></script>
    <script src="/templates/seatrademaritime/js/respond.min.js" type="text/javascript"></script>
    <![endif]--><base href="http://www.seatrade-maritime.com/news/europe/greek-shipowners-buck-decling-newbuild-ordering-trend.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Maritime news
Shipping news
London shipping
Europe shipping
Hamburg shipping
Seatrade Maritime" /><meta name="title" content="Greek shipowners buck declining newbuild ordering trend" /><meta name="author" content="David Glass" /><meta property="og:url" content="http://www.seatrade-maritime.com/news/europe/greek-shipowners-buck-decling-newbuild-ordering-trend.html" /><meta property="og:title" content="Greek shipowners buck declining newbuild ordering trend" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.seatrade-maritime.com/media/k2/items/cache/9357d8e917e41f1742767bd12e27811c_XL.jpg" /><meta name="image" content="http://www.seatrade-maritime.com/media/k2/items/cache/9357d8e917e41f1742767bd12e27811c_XL.jpg" /><meta property="og:description" content="Read the latest maritime &amp; shipping news from Europe. Including coverage of key shipping markets: London, Hamburg, Rotterdam, Athens, Oslo and Copenhagen" /><meta name="description" content="Read the latest maritime &amp; shipping news from Europe. Including coverage of key shipping markets: London, Hamburg, Rotterdam, Athens, Oslo and Copenhagen" /><meta name="generator" content="Seatrade Maritime" /><title>Greek shipowners buck declining newbuild ordering trend</title><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/e3a7a968e6c96ed8f30a6c704857abff.css"/> <script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/6f5ba4a18e12f6ef8d1c6cdf877c0bef.js"></script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/templates/seatrademaritime/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/templates/seatrademaritime/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/templates/seatrademaritime/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/templates/seatrademaritime/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/templates/seatrademaritime/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/templates/seatrademaritime/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/templates/seatrademaritime/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/templates/seatrademaritime/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/templates/seatrademaritime/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/templates/seatrademaritime/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/templates/seatrademaritime/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/templates/seatrademaritime/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/templates/seatrademaritime/favicons/manifest.json"><link rel="mask-icon" href="/templates/seatrademaritime/favicons/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/templates/seatrademaritime/favicons/favicon.ico"><meta name="apple-mobile-web-app-title" content="Seatrade Maritime"><meta name="application-name" content="Seatrade Maritime"><meta name="msapplication-TileColor" content="#2b5797"><meta name="msapplication-TileImage" content="/templates/seatrademaritime/favicons/mstile-144x144.png"><meta name="msapplication-config" content="/templates/seatrademaritime/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link href="/component/obrss/weekly-test.feed" rel="alternate" type="application/rss+xml" title="weekly test" /><link href="/component/obrss/breaking.feed" rel="alternate" type="application/rss+xml" title="Breaking" /><link href="/component/obrss/weekly-headlines.feed" rel="alternate" type="application/rss+xml" title="Weekly Headlines" /><link href="/component/obrss/weekly-lead.feed" rel="alternate" type="application/rss+xml" title="Weekly Lead" /><link href="/component/obrss/weekly-featured.feed" rel="alternate" type="application/rss+xml" title="Weekly Featured " /><link href="/component/obrss/asia-weekly-top-stories.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Top stories" /><link href="/component/obrss/asia-weekly-markets.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Markets" /><link href="/component/obrss/asia-weekly-whispers.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Whispers" /><link href="/component/obrss/asia-weekly-news.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly News" /><link href="/component/obrss/asia-weekly-analysis.feed" rel="alternate" type="application/rss+xml" title="Asia Weekly Analysis" /><link href="/component/obrss/daily-news.feed" rel="alternate" type="application/rss+xml" title="Daily news" /><link href="/component/obrss/cruise-events.feed" rel="alternate" type="application/rss+xml" title="Cruise events" /> <script src="//maps.googleapis.com/maps/api/js?language=en&key=AIzaSyCAl09nXONVDMG6wIbJuiNS0hStJDHA88o" type="text/javascript"></script> </head><body id="main" class="  parentid-383  com_k2 view-item  itemid-170 loggedout  no-rtl"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DL684+ '&gtm_auth=WI7tQiu3Fss91XBphjRVaw&gtm_preview=env-2&gtm_cookies_win=x'"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="wrapper" id="page"> <header id="header"><div class="container clearfix"><div class="col-xs-8 col-sm-8 col-md-4 alpha logo"> <a href="/" class="navbar-brand"><img src="http://www.seatrade-maritime.com/images/logo.png" alt="Seatrade Maritime News" /></a> </div><div class="visible-xs visible-sm clearfix"> <a href="#mm-sidebar" id="menuToggler"><div type="button" class="navbar-toggle navbar-btn"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </div></a> <div id="searchToggler-sm"> <i class="fa fa-search"></i> </div><div id="searchModMobile-sm"><form id="mod-finder-searchform97" action="/site-search.html" method="get" class="form-search"><div class="clearfix finder"> <label for="mod-finder-searchword97" class="element-invisible finder">Search</label><input type="text" name="q" id="mod-finder-searchword97" class="search-query input-medium" size="50" value="" placeholder="Search ..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Go"><i class="fa fa-search"></i></button> </div> </form> </div> </div><div id="header-banner-728x90" class="col-xs-12 col-sm-12 col-md-8 omega hidden-xs"><div class="module"><div class="module-content"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/267.html" target="_blank" rel="noopener noreferrer" title="Viking Recruitment MSA"> <img src="http://www.seatrade-maritime.com/images/msa-for-smn.gif" alt="viking recruitment MSA" /> </a> <div class="clr"></div></div></div></div></div></div></div></header><div id="menuWrapper"><div class="container clearfix"> <nav id="menu" class="col-md-11 col-lg-10 hidden-xs hidden-sm"><div class="navbar-collapse collapse"><ul class="nav menu navbar-nav"> <li class="item-101"><a href="/">Home</a></li><li class="item-383 active deeper parent dropdown"> <span class="nav-header dropdown-toggle" data-toggle="dropdown">News <span class="caret"></span></span> <ul class="nav-child unstyled small dropdown-menu"><li class="item-156"><a href="/">Latest News</a></li><li class="item-371"><a href="/news/dispatches.html">Dispatches</a></li><li class="item-382"><a href="/news/global-whispers.html">Global Whispers</a></li><li class="item-428"><a href="/news/environment.html">Environment</a></li><li class="item-128"><a href="/news/writers-and-contributors.html">Writers and Contributors</a></li><li class="item-474"><a href="/news/news-alert-sign-up.html">News alert sign up</a></li><li class="item-610"><a href="http://www.seatrade-cruise.com/" target="_blank">Cruise News</a></li></ul></li><li class="item-495 deeper parent dropdown"><a href="/regions.html">Regions <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-542"><a href="/news/americas.html">Americas</a></li><li class="item-543"><a href="/news/asia.html">Asia</a></li><li class="item-544 active"><a href="/news/europe.html">Europe</a></li><li class="item-545"><a href="/news/middle-east-africa.html">Middle East &amp; Africa</a></li></ul></li><li class="item-184 deeper parent dropdown"><a class="pseudo_hover"href="/sectors.html">Sectors <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-186"><a href="/sectors/containers.html">Containers</a></li><li class="item-187"><a href="/sectors/dry-cargo.html">Dry Cargo</a></li><li class="item-188"><a href="/sectors/finance-and-insurance.html">Finance &amp; Insurance</a></li><li class="item-189"><a href="/sectors/ports-and-logistics.html">Ports &amp; Logistics</a></li><li class="item-185"><a href="/sectors/tankers.html">Tankers</a></li><li class="item-190"><a href="/sectors/regulation.html">Regulation</a></li><li class="item-191"><a href="/sectors/shipbuilding-and-shipyards.html">Shipbuilding &amp; Shipyards</a></li><li class="item-192"><a href="/sectors/ship-operation.html">Ship Operation</a></li><li class="item-193"><a href="/sectors/offshore.html">Offshore</a></li></ul></li><li class="item-339 deeper parent dropdown"><a href="#">Live From <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-618"><a href="/nor-shipping-2017.html">Nor-Shipping 2017</a></li><li class="item-616"><a href="/seaasia-2017.html">Sea Asia 2017</a></li><li class="item-608"><a href="/smem-2016.html">SMME 2016</a></li><li class="item-602"><a href="/smm-2016.html">SMM 2016</a></li><li class="item-489"><a href="/posidonia-2016.html">Posidonia 2016</a></li><li class="item-482"><a href="/live-from-singapore-maritime-week-2016.html">Singapore Maritime Week 2016</a></li><li class="item-472"><a href="/marintec-china-2015.html">Marintec China 2015</a></li><li class="item-462"><a href="/seatrade-offshore-marine-middle-east-2015.html">SOMWME 2015</a></li></ul></li><li class="item-464"><a href="http://services.seatrade-maritime.com/" target="_blank">Directory</a></li><li class="item-129"><a href="/jobs.html">Jobs</a></li><li class="item-160"><a href="/events.html">Events</a></li><li class="item-539 deeper parent dropdown"><a href="/downloads.html">Downloads <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-228"><a href="/downloads/press-releases.html">Press Releases</a></li><li class="item-595"><a href="/downloads.html">White Papers &amp; Publications</a></li></ul></li><li class="item-594"><a href="http://www.seatrademagazine.com/" target="_blank">Magazine</a></li></ul></div></nav><div class="col-md-2 searchMod hidden-xs hidden-sm hidden-md"><form id="mod-finder-searchform97" action="/site-search.html" method="get" class="form-search"><div class="clearfix finder"> <label for="mod-finder-searchword97" class="element-invisible finder">Search</label><input type="text" name="q" id="mod-finder-searchword97" class="search-query input-medium" size="50" value="" placeholder="Search ..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Go"><i class="fa fa-search"></i></button> </div> </form> </div><div id="searchToggler" class="visible-md"> <i class="fa fa-search"></i> </div><div id="searchModMobile"><form id="mod-finder-searchform97" action="/site-search.html" method="get" class="form-search"><div class="clearfix finder"> <label for="mod-finder-searchword97" class="element-invisible finder">Search</label><input type="text" name="q" id="mod-finder-searchword97" class="search-query input-medium" size="50" value="" placeholder="Search ..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Go"><i class="fa fa-search"></i></button> </div> </form> </div> </div> </div><div id="mainbody" class="clearfix"><div class="container"><div id="content" class="col-md-8 equalHeights"><div id="message-component"><div id="system-message-container"> </div> </div><div id="above-content"><div class="module  breadcrumbs"><div class="module-content"><ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb breadcrumbs"> <li class="active"> <span class="divider icon-location"></span> </li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name"> News </span> <span class="divider"> &gt; </span> <meta itemprop="position" content="2"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemprop="item" href="/news/europe.html" class="pathway"><span itemprop="name">Europe</span></a> <span class="divider"> &gt; </span> <meta itemprop="position" content="3"></li> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active"> <span itemprop="name"> Greek shipowners buck declining newbuild ordering trend </span> <meta itemprop="position" content="4"></li> </ul> </div> </div> </div><div id="content-area"><div class="row"> <span id="startOfPageId26477"></span> <div id="k2Container" class="itemView"><div class="catForCode">News:Europe</div><div class="itemHeader"><h1 class="itemTitle"> Greek shipowners buck declining newbuild ordering trend </h1></div><div class="itemBody"><meta name="dateModified" content="04 August 2017"><meta name="dateCreated" content="03 August 2017"><meta name="datePublished" content="01 January 1970"><div class="itemImageBlock"> <span class="itemImage"> <a class="bigImage" data-k2-modal="image" href="/media/k2/items/cache/9357d8e917e41f1742767bd12e27811c_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/9357d8e917e41f1742767bd12e27811c_M.jpg" alt="Greek shipowners buck declining newbuild ordering trend" style="width:400px; height:auto;"/> </a> </span> <div class="clr"></div></div><div class="contentBlock"><div class="itemIntroText"><p>As tanker and bulker newbuilding vessel orders begin to rise, there has still been an overall drop in newbuilding orders in first-half 2017 across shipping segments compared to the same period last year. This as it maybe, Greek shipowners have doubled their contracting in the first half, according to data from VesselsValue.</p></div><div class="itemFullText"><p>In all 245 vessels were ordered to end June, a slight decrease from 254 seen in the same period in 2016, and less than half of the 594 orders seen for first half 2015.</p><p>&nbsp;Greek-run companies placed orders for 58 new ship orders in the first half of the year, more than twice the number of orders made in the same period last year, and 24% of all order placed, according to ship values specialist, VesselsValue.</p><p>VesselsValue data show that in January-June 2016 Greek shipowners ordered 28 vessels, a far cry from the 72 orders in the first half of 2015.</p><p>But, in July Greeks were reported to have inked orders for another 28 firm vessels and six options &ndash; 16 bulk carriers and 12 tankers firm. The dry ships range from capesize to kamsarmaxes (10) to handies, while the tankers comprise VLCCs, aframaxes and long and medium range units. Twelve different companies are seen to be behind the latest influx of new orders.</p><p>So, if the options are taken up, the new ship orderbook for Greek interests in the first seven months of 2017 will be 92 ships booked during a period when the international market was in decline.</p><p>Greek activity has restored Greek shipping on top of the shipbuilding orders, with China a distant second with 40 new ships ordered. There was a significant decline in demand from Japanese companies, to just 13 in the January-June 2017 period from 36 last year and 105 in the first half of 2015.</p><p>Data also point to Greeks sticking exclusively with the two main categories of ships: Greeks ordered 42 tankers and 16 dry-bulk carriers in the January / June period. Notably in the last three years the 151 Greek orders have included 104 tankers, given the crisis in the dry bulk sector.</p></div></div><div class="clr"></div> <span class="itemDateCreated"> Posted 03 August 2017 </span> <div class="itemCopyrights"><div class="module"><div class="module-content"><div class="custom" ><p>&copy; Copyright 2017 Seatrade (UBM (UK) Ltd). Replication or redistribution in whole or in part is expressly prohibited without the prior written consent of Seatrade.</p></div></div></div></div><div class="itemAuthorBlock"> <img class="itemAuthorAvatar" src="/media/k2/users/9.jpg" alt="David Glass"/> <meta name="author-bio" content="/editor/david-glass.html"/><meta name="author-avatar" content="/media/k2/users/9.jpg"/><meta name="author-bio" content="/editor/david-glass.html"/><meta name="author-avatar" content="/media/k2/users/9.jpg"/><div class="itemAuthorDetails"><h4 class="itemAuthorName"> <a rel="author" href="/editor/david-glass.html">David Glass</a> </h4><div class="itemAuthorDesc"><p>Greece Correspondent, Seatrade Maritime</p></div><div class="clr"></div><div class="clr"></div></div><div class="clr"></div></div><div class="clr"></div></div><div class="itemBannerModule"><div class="module"><div class="module-content"><div class="custom" ><h1 style="font-family: Arial, Helvetica, sans-serif; color: #000000; text-align: center;"><a href="http://ubm.seatrademaritimeevents.com/smart-operations-session-11/" target="_blank" style="background-color: #ffffff;" title="Smart Operations Conference - SOMWME"><img src="/images/banners/Storyboxes/STORYBOX_-_SMART_operations_conference_session_artwork_v2.png" alt="STORYBOX SMART operations conference session artwork v2" /></a></h1></div></div></div></div><div class="cw-display-inline-block cw-width-1-1" data-cw-grid-margin=""><div class="cw-text-left"><ul class="cw-social-container"> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-facebook" href="https://www.facebook.com/dialog/share?app_id=325860034430795&amp;display=popup&amp;href=https://goo.gl/FpmQX9&amp;redirect_uri=http://www.seatrade-maritime.com/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook" target="_blank"><i class=" cw-icon-facebook"></i> Facebook</a><button class="cw-button cw-share-count ">5</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-twitter" href="https://twitter.com/intent/tweet?text=Greek%20shipowners%20buck%20declining%20newbuild%20ordering%20trend&amp;url=https://goo.gl/FpmQX9&amp;via=Seatrade" title="Share via Twitter" target="_blank"><i class=" cw-icon-twitter"></i> Twitter</a> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-google-plus" href="https://plus.google.com/share?url=https://goo.gl/FpmQX9&amp;title=Greek%20shipowners%20buck%20declining%20newbuild%20ordering%20trend" title="Share via Google" target="_blank"><i class=" cw-icon-google-plus"></i> Google</a><button class="cw-button cw-share-count ">0</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://goo.gl/FpmQX9&amp;title=Greek%20shipowners%20buck%20declining%20newbuild%20ordering%20trend" title="Share via LinkedIn" target="_blank"><i class=" cw-icon-linkedin"></i> Linkedin</a><button class="cw-button cw-share-count ">0</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-reddit" href="http://reddit.com/submit?url=https://goo.gl/FpmQX9&amp;title=Greek%20shipowners%20buck%20declining%20newbuild%20ordering%20trend" title="Share via Reddit" target="_blank"><i class=" cw-icon-reddit"></i> Reddit</a><button class="cw-button cw-share-count ">0</button> </div></li> <li class=""><div class="cw-button-group"> <a class="cw-button cw-contrast cw-social  cw-mail" href="mailto:?subject=I thought you might like this!&amp;body=Website: Seatrade Maritime News%0D%0ATitle: Greek%20shipowners%20buck%20declining%20newbuild%20ordering%20trend%0D%0ADescription: As%20tanker%20and%20bulker%20newbuilding%20vessel%20orders%20begin%20to%20rise%2C%20there%20has%20still%20been%20an%20overall%20drop%20in%20newbuilding%20orders%20in%20first-half%202017%20across%20...%0D%0ALink: https://goo.gl/FpmQX9" title="Recommend this page" ><i class=" cw-icon-envelope"></i> Mail</a> </div></li> </ul></div></div><div class="itemLinks"><div class="itemCategory"> <span>Published in</span> <a href="/news/europe.html">Europe</a><a href="/news/asia.html">Asia</a><a href="/sectors/dry-cargo.html">Dry Cargo</a><a href="/sectors/shipbuilding-and-shipyards.html">Shipbuilding & Shipyards</a><a href="/sectors/tankers.html">Tankers</a><a href="/news/dispatches.html">Dispatches</a><a href="/news/europe/content/news-emails.html">News Emails</a> </div><div class="itemTagsBlock"> <span>Tagged under</span> <ul class="itemTags"> <li><a href="/news/europe/tag/newbuildings.html">newbuildings</a></li> <li><a href="/news/europe/tag/tankers.html">tankers</a></li> <li><a href="/news/europe/tag/Dry%20Bulk.html">Dry Bulk</a></li> <li><a href="/news/europe/tag/Greek%20shipowners.html">Greek shipowners</a></li> <li><a href="/news/europe/tag/Shipyards.html">Shipyards</a></li> <li><a href="/news/europe/tag/E%20Weekly%20Headlines.html">E Weekly Headlines</a></li> </ul><div class="clr"></div></div><div class="clr"></div></div><div class="clr"></div><div class="itemBackToTop"> <a class="k2Anchor" href="/news/europe/greek-shipowners-buck-decling-newbuild-ordering-trend.html#startOfPageId26477"> back to top </a> </div><div class="clr"></div></div></div></div></div><aside class="sidebar-right col-md-4 equalHeights"><div class="module"><div class="module-content"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/302.html" target="_blank" rel="noopener noreferrer" title="VIMC"> <img src="http://www.seatrade-maritime.com/images/VIMC.gif" alt="VIMC" /> </a> <div class="clr"></div></div></div></div></div><div class="module"><div class="module-content"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/248.html" target="_blank" rel="noopener noreferrer" title="non_news_MPU1_Directory"> <img src="http://www.seatrade-maritime.com/images/banners/house_pages/Directory-V2-.jpg" alt="non_news_MPU1_Directory" width="300" height="250" /> </a> <div class="clr"></div></div></div></div></div><div class="module"><div class="module-content"><div class="bannergroup"><div class="banneritem"> <a href="/component/banners/click/251.html" target="_blank" rel="noopener noreferrer" title="non_news_MPU2_SOMWME"> <img src="http://www.seatrade-maritime.com/images/banners/house_pages/MPU_-_SMART_operations_conference_session_artwork.jpg" alt="non_news_MPU2_SOMWME" width="300" height="250" /> </a> <div class="clr"></div></div></div></div></div><div class="module newsletter"><div class="module-content"><div class="custom" ><h3>Get the <strong>Seatrade Maritime</strong> Newsletter</h3><p>Get the latest maritime shipping news to your inbox.</p><p><a href="/news/news-alert-sign-up.html" class="btn btn-blue">Sign up now</a></p></div></div></div></aside></div></div><div id="bottom" class="clearfix"><div class="container"><div class="module newsletter"><div class="module-content"><div class="custom" ><h3>Get the <strong>Seatrade Maritime</strong> Newsletter</h3><p><a href="/news/news-alert-sign-up.html" class="btn btn-blue">Sign up now</a></p></div></div></div></div></div><footer id="footer"><div class="container clearfix"><div id="footer1" class="col-xs-12 col-sm-6 col-md-3"><div class="module about"><div class="module-title"><h3>Welcome to Seatrade Maritime News</h3></div><div class="module-content"><div id="k2ModuleBox89" class="k2ItemsBlock"><ul> <li class="even lastItem"><div class="moduleItemIntrotext"> UBM is one of the world&rsquo;s leading B2B events organisers providing vibrant and dynamic events enriched with digital and print media </div><div class="clr"></div><div class="clr"></div> <a class="moduleItemReadMore" href="/seatrade.html"> Read more... </a> <div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div> </div><div class="module"><div class="module-content"><ul class="nav menu"> <li class="item-496"><a href="/news/news-alert-sign-up.html">Sign up to our Email Newsletter</a></li><li class="item-497"><a href="/banner-advertising.html">Download Media Pack</a></li><li class="item-498"><a href="/news/writers-and-contributors.html">Our Editorial Team</a></li><li class="item-596"><a href="http://www.seatrademagazine.com/" target="_blank">Seatrade Maritime Review</a></li><li class="item-609"><a href="http://www.seatrade-cruise.com/" target="_blank">Seatrade Cruise News</a></li></ul></div></div><div class="module"><div class="module-title"><h3>Follow Us</h3></div><div class="module-content"><div class="custom" ><p><a title="LinkedIn Seatrade Maritime" href="http://www.linkedin.com/groups/Seatrade-Global-4843168?home=&amp;gid=4843168&amp;trk=anet_ug_hm&amp;goback=%2Egmr_4843168" target="_blank"><img src="/images/social/linkedin.gif" alt="" /></a> <a title="Follow Seatrade on Twitter" href="http://www.twitter.com/Seatrade" target="_blank"><img src="/images/social/twitter.gif" alt="" /></a> <a title="Follow Seatrade Maritime on Facebook" href="http://www.facebook.com/SeatradeGlobal" target="_blank"><img src="/images/social/facebook.gif" alt="" /></a> <a title="Follow Seatrade Maritime on Google+" href="http://plus.google.com/+Seatrade-global" target="_blank"><img src="/images/social/google_plus_icon.jpg" alt="" /></a></p></div></div></div></div><div id="footer2" class="col-xs-12 col-sm-6 col-md-3"><div class="module popular-topics"><div class="module-title"><h3>Popular Topics</h3></div><div class="module-content"><div id="k2ModuleBox109" class="k2ItemsBlock"><ul> <li class="even"> <a class="moduleItemTitle" href="/news/asia/the-death-of-the-bunker-trader.html">The death of the bunker trader?</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd"> <a class="moduleItemTitle" href="/news/asia/strong-growth-forecast-for-fsru-sector-more-shipowners-expected-to-enter-the-market.html">Strong growth forecast for FSRU sector, more shipowners expected to enter the market</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="even"> <a class="moduleItemTitle" href="/news/asia/new-ship-registry-s-fight-against-a-vicious-cycle-palau-registry.html">New ship registries fight against a vicious cycle: Palau Registry</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd"> <a class="moduleItemTitle" href="/news/asia/mitsui-co-novatek-and-sumitomo-join-sea-lng-marine-fuel-coalition.html">Mitsui &amp; Co, Novatek and Sumitomo join SEA\LNG marine fuel coalition</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="even"> <a class="moduleItemTitle" href="/news/asia/wan-hai-tops-container-shipping-schedule-reliability-in-q2.html">Wan Hai tops container shipping schedule reliability in Q2</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="odd lastItem"> <a class="moduleItemTitle" href="/news/middle-east-africa/abu-dhabi-ports-inks-300m-investment-cooperation-with-china.html">Abu Dhabi Ports inks $300m investment cooperation with China</a> <div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> </div> </div> </div> </div><div id="footer3" class="col-xs-12 col-sm-6 col-md-3"><div class="module upcoming-events"><div class="module-title"><h3>Upcoming Events</h3></div><div class="module-content"><div id="k2ModuleBox383" class="k2ItemsBlock upcoming-events"><ul> <li><div class="k2containerofallthings"><div class="moduleItemIntrotext"><div class="title"><a title='Visit Website' id='eventtitle_22307_383'>Seatrade Offshore Marine &amp; Workboats</a></div></div><div class="moduleItemExtraFields"><ul> <li class='eventDates'> 25 September - 27 September </li> <li> <span class="moduleItemExtraFieldsValue Venue Name" id="Extra_16_22307_383">Abu Dhabi National Exhibition Centre </span> </li> <li> <span class="moduleItemExtraFieldsValue Venue" id="Extra_6_22307_383">Abu Dhabi, UAE</span> </li> <li> <span class="moduleItemExtraFieldsValue Website" id="Extra_13_22307_383"><a href="http://www.seatradeoffshoremarine.com/" target="_blank">http://www.seatradeoffshoremarine.com/</a></span> </li> </ul> </div><div class="clr"></div><div class="icons-block"> <a id='weblink_22307_383' title='Visit Website' target='_blank'><i class='fa fa-globe'></i></a> <script type="text/javascript">jQuery('#Extra_13_22307_383').css('display','none');var linkdest=jQuery('#Extra_13_22307_383').children().attr('href');var targ=jQuery('#Extra_13_22307_383').children().attr('target');if(linkdest=='http://'||linkdest=='https://'||linkdest==''||linkdest=='http:'||linkdest=='https:'){jQuery('#weblink_22307_383').css('display','none');}else{jQuery('#weblink_22307_383').attr('href',linkdest);jQuery('#weblink_22307_383').attr('target',targ);jQuery('#eventtitle_22307_383').attr('href',linkdest);jQuery('#eventtitle_22307_383').attr('target',targ);}</script> <a id="modalHref" data-toggle="modal" data-target="#mapOpen_59847c88a2d01" title="Show Directions" href="#"><i class="fa fa-map-marker"></i></a> <div id="mapOpen_59847c88a2d01" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="Show Directions"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button><h3 id="myModalLabel">Get Directions</h3></div><div class="modal-body"><div id="dmk2mapscanv_59847c88a2d01" class="dmk2maps_canv" style="width:530px;height:250px;"></div><form class="dmk2maps_form" id="dmk2map_form_59847c88a2d01" style="">Start from: <input type="text" name="dmK2Maps_sendfromfield_59847c88a2d01" id="dmK2Maps_fromfield_59847c88a2d01" class="mitext ui-widget-content ui-corner-all" /> <a href="#" onclick="dmDistCalc_59847c88a2d01();return false;" id="dmK2Maps_sendfrom_59847c88a2d01">Get directions</a> <span id="dmK2Maps_showsteps_59847c88a2d01" style="display:none;"> - <a href="#" onclick="dmk2showsteps_59847c88a2d01();return false;">Show route details</a></span><a href="#" onclick="dmk2strtview_59847c88a2d01();return false;" id="dmK2Maps_strtview_59847c88a2d01" style="float:right;">Show Street View</a></form></div></div></div></div><div id="dmK2Maps_stepscanv_59847c88a2d01" title="Route" style="display: none;padding:0 !important;"></div><div id="dmK2Maps_strtvscanv_59847c88a2d01" title="Street View" style="display: none;padding:0 !important;"></div> <script type="text/javascript">var map_59847c88a2d01;var dmstreetpoint;var directionsDisplay_59847c88a2d01;var directionsService_59847c88a2d01=new google.maps.DirectionsService();var geocoder_59847c88a2d01=new google.maps.Geocoder();var myLatlng=new google.maps.LatLng(-34.397,150.644);var address_59847c88a2d01="Abu Dhabi, UAE";jQuery(document).ready(function(){geocoder_59847c88a2d01.geocode({"address":address_59847c88a2d01},function(results,status){if(status==google.maps.GeocoderStatus.OK){var myTempAddress=address_59847c88a2d01.split(",");if(myTempAddress.length==2&&!isNaN(myTempAddress[0])&&!isNaN(myTempAddress[1])){myLatlng=new google.maps.LatLng(myTempAddress[0],myTempAddress[1]);}else{myLatlng=results[0].geometry.location;}
map_59847c88a2d01.setCenter(myLatlng);var marker=new google.maps.Marker({map:map_59847c88a2d01,position:myLatlng});dmstreetpoint=myLatlng;var streetViewService=new google.maps.StreetViewService();var STREETVIEW_MAX_DISTANCE=100;streetViewService.getPanoramaByLocation(dmstreetpoint,STREETVIEW_MAX_DISTANCE,function(streetViewPanoramaData,status){if(status===google.maps.StreetViewStatus.OK){}else{jQuery("#dmK2Maps_strtview_59847c88a2d01").hide();}});}else{console.log("Geocode was not successful for the following reason: "+status);jQuery(".dmk2maps_canv").hide();}});var myOptions={zoom:13,center:myLatlng,mapTypeId:google.maps.MapTypeId.ROADMAP}
directionsDisplay_59847c88a2d01=new google.maps.DirectionsRenderer();map_59847c88a2d01=new google.maps.Map(document.getElementById("dmk2mapscanv_59847c88a2d01"),myOptions);map_59847c88a2d01.setTilt(45);directionsDisplay_59847c88a2d01.setMap(map_59847c88a2d01);directionsDisplay_59847c88a2d01.setPanel(document.getElementById("dmK2Maps_stepscanv_59847c88a2d01"));jQuery(".simpleTabsNavigation #ItemPlugins").click(function(){google.maps.event.trigger(map_59847c88a2d01,'resize');map_59847c88a2d01.setCenter(myLatlng);map_59847c88a2d01.setZoom(map_59847c88a2d01.getZoom());});jQuery("li[class^='nn_tabs'],li[class*=' nn_tabs']").click(function(){google.maps.event.trigger(map_59847c88a2d01,'resize');map_59847c88a2d01.setCenter(myLatlng);map_59847c88a2d01.setZoom(map_59847c88a2d01.getZoom());});});function dmDistCalc_59847c88a2d01(){var start=jQuery("#dmK2Maps_fromfield_59847c88a2d01").val();var end='Abu Dhabi, UAE';var request={origin:start,destination:end,travelMode:google.maps.DirectionsTravelMode.DRIVING};directionsService_59847c88a2d01.route(request,function(result,status){if(status==google.maps.DirectionsStatus.OK){directionsDisplay_59847c88a2d01.setDirections(result);dirFrom=start.replace(/ /g,"+");dirTo=end.replace(/ /g,"+");printlink='<a href="http://maps.google.com/maps?saddr='+dirFrom+'&daddr='+dirTo+'&hl=en&pw=2" target="_blank" style="display:block;width:100%;text-align:right;">print</a>';jQuery("#dmK2Maps_stepscanv_59847c88a2d01").append(printlink);jQuery("#dmK2Maps_showsteps_59847c88a2d01").show();}else{alert('Direction not found!');}});}
function dmk2showsteps_59847c88a2d01(){jQuery("#dmK2Maps_stepscanv_59847c88a2d01").dialog("open");return false;}
function dmk2strtview_59847c88a2d01(){var panoOptions={position:dmstreetpoint}
var panorama=new google.maps.StreetViewPanorama(document.getElementById("dmK2Maps_strtvscanv_59847c88a2d01"),panoOptions);map_59847c88a2d01.setStreetView(panorama);jQuery("#dmK2Maps_strtvscanv_59847c88a2d01").dialog("open");}
function handleNoFlash(errorCode){if(errorCode==FLASH_UNAVAILABLE){alert("Error: Flash doesn't appear to be supported by your browser");return;}}
jQuery("#dmK2Maps_stepscanv_59847c88a2d01").dialog({autoOpen:false,height:450,width:300,modal:false,beforeClose:function(){jQuery("#dmk2maps_steppos").html('');},position:"left center",resizable:false});jQuery("#dmK2Maps_strtvscanv_59847c88a2d01").dialog({autoOpen:false,height:350,width:480,modal:false,beforeClose:function(){jQuery("#dmk2maps_strtpos").html('');},position:"right bottom",resizable:false});jQuery("#dmK2Maps_fromfield_59847c88a2d01").keypress(function(e){if((e.keyCode==13)){dmDistCalc_59847c88a2d01();return false;}});jQuery("#mapOpen_59847c88a2d01").on("shown.bs.modal",function(){var curr=map_59847c88a2d01.getCenter();google.maps.event.trigger(map_59847c88a2d01,'resize');map_59847c88a2d01.setCenter(curr);});</script> <a class='icsbuttonLink' title='Download .ics file' href='http://www.seatrade-maritime.com//media/k2/items/cache/cb09a2766c03c5c6bb617bd369249c85.ics' target=_blank><i class='fa fa-calendar'></i></a> </div></div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li><div class="k2containerofallthings"><div class="moduleItemIntrotext"><div class="title"><a title='Visit Website' id='eventtitle_26098_383'>Seatrade Maritime Awards Middle East, Indian Subcontinent &amp; Africa</a></div></div><div class="moduleItemExtraFields"><ul> <li class='eventDates'> 09 October - 09 October </li> <li> <span class="moduleItemExtraFieldsValue Venue Name" id="Extra_16_26098_383">Joharah Ballroom, Madinat Jumeirah</span> </li> <li> <span class="moduleItemExtraFieldsValue Venue" id="Extra_6_26098_383">Dubai, UAE</span> </li> <li> <span class="moduleItemExtraFieldsValue Website" id="Extra_13_26098_383"><a href="http://www.seatrade-middleeastawards.com/" target="_blank">http://www.seatrade-middleeastawards.com/</a></span> </li> </ul> </div><div class="clr"></div><div class="icons-block"> <a id='weblink_26098_383' title='Visit Website' target='_blank'><i class='fa fa-globe'></i></a> <script type="text/javascript">jQuery('#Extra_13_26098_383').css('display','none');var linkdest=jQuery('#Extra_13_26098_383').children().attr('href');var targ=jQuery('#Extra_13_26098_383').children().attr('target');if(linkdest=='http://'||linkdest=='https://'||linkdest==''||linkdest=='http:'||linkdest=='https:'){jQuery('#weblink_26098_383').css('display','none');}else{jQuery('#weblink_26098_383').attr('href',linkdest);jQuery('#weblink_26098_383').attr('target',targ);jQuery('#eventtitle_26098_383').attr('href',linkdest);jQuery('#eventtitle_26098_383').attr('target',targ);}</script> <a id="modalHref" data-toggle="modal" data-target="#mapOpen_59847c88b0e8d" title="Show Directions" href="#"><i class="fa fa-map-marker"></i></a> <div id="mapOpen_59847c88b0e8d" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="Show Directions"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button><h3 id="myModalLabel">Get Directions</h3></div><div class="modal-body"><div id="dmk2mapscanv_59847c88b0e8d" class="dmk2maps_canv" style="width:530px;height:250px;"></div><form class="dmk2maps_form" id="dmk2map_form_59847c88b0e8d" style="">Start from: <input type="text" name="dmK2Maps_sendfromfield_59847c88b0e8d" id="dmK2Maps_fromfield_59847c88b0e8d" class="mitext ui-widget-content ui-corner-all" /> <a href="#" onclick="dmDistCalc_59847c88b0e8d();return false;" id="dmK2Maps_sendfrom_59847c88b0e8d">Get directions</a> <span id="dmK2Maps_showsteps_59847c88b0e8d" style="display:none;"> - <a href="#" onclick="dmk2showsteps_59847c88b0e8d();return false;">Show route details</a></span><a href="#" onclick="dmk2strtview_59847c88b0e8d();return false;" id="dmK2Maps_strtview_59847c88b0e8d" style="float:right;">Show Street View</a></form></div></div></div></div><div id="dmK2Maps_stepscanv_59847c88b0e8d" title="Route" style="display: none;padding:0 !important;"></div><div id="dmK2Maps_strtvscanv_59847c88b0e8d" title="Street View" style="display: none;padding:0 !important;"></div> <script type="text/javascript">var map_59847c88b0e8d;var dmstreetpoint;var directionsDisplay_59847c88b0e8d;var directionsService_59847c88b0e8d=new google.maps.DirectionsService();var geocoder_59847c88b0e8d=new google.maps.Geocoder();var myLatlng=new google.maps.LatLng(-34.397,150.644);var address_59847c88b0e8d="Dubai, UAE";jQuery(document).ready(function(){geocoder_59847c88b0e8d.geocode({"address":address_59847c88b0e8d},function(results,status){if(status==google.maps.GeocoderStatus.OK){var myTempAddress=address_59847c88b0e8d.split(",");if(myTempAddress.length==2&&!isNaN(myTempAddress[0])&&!isNaN(myTempAddress[1])){myLatlng=new google.maps.LatLng(myTempAddress[0],myTempAddress[1]);}else{myLatlng=results[0].geometry.location;}
map_59847c88b0e8d.setCenter(myLatlng);var marker=new google.maps.Marker({map:map_59847c88b0e8d,position:myLatlng});dmstreetpoint=myLatlng;var streetViewService=new google.maps.StreetViewService();var STREETVIEW_MAX_DISTANCE=100;streetViewService.getPanoramaByLocation(dmstreetpoint,STREETVIEW_MAX_DISTANCE,function(streetViewPanoramaData,status){if(status===google.maps.StreetViewStatus.OK){}else{jQuery("#dmK2Maps_strtview_59847c88b0e8d").hide();}});}else{console.log("Geocode was not successful for the following reason: "+status);jQuery(".dmk2maps_canv").hide();}});var myOptions={zoom:13,center:myLatlng,mapTypeId:google.maps.MapTypeId.ROADMAP}
directionsDisplay_59847c88b0e8d=new google.maps.DirectionsRenderer();map_59847c88b0e8d=new google.maps.Map(document.getElementById("dmk2mapscanv_59847c88b0e8d"),myOptions);map_59847c88b0e8d.setTilt(45);directionsDisplay_59847c88b0e8d.setMap(map_59847c88b0e8d);directionsDisplay_59847c88b0e8d.setPanel(document.getElementById("dmK2Maps_stepscanv_59847c88b0e8d"));jQuery(".simpleTabsNavigation #ItemPlugins").click(function(){google.maps.event.trigger(map_59847c88b0e8d,'resize');map_59847c88b0e8d.setCenter(myLatlng);map_59847c88b0e8d.setZoom(map_59847c88b0e8d.getZoom());});jQuery("li[class^='nn_tabs'],li[class*=' nn_tabs']").click(function(){google.maps.event.trigger(map_59847c88b0e8d,'resize');map_59847c88b0e8d.setCenter(myLatlng);map_59847c88b0e8d.setZoom(map_59847c88b0e8d.getZoom());});});function dmDistCalc_59847c88b0e8d(){var start=jQuery("#dmK2Maps_fromfield_59847c88b0e8d").val();var end='Dubai, UAE';var request={origin:start,destination:end,travelMode:google.maps.DirectionsTravelMode.DRIVING};directionsService_59847c88b0e8d.route(request,function(result,status){if(status==google.maps.DirectionsStatus.OK){directionsDisplay_59847c88b0e8d.setDirections(result);dirFrom=start.replace(/ /g,"+");dirTo=end.replace(/ /g,"+");printlink='<a href="http://maps.google.com/maps?saddr='+dirFrom+'&daddr='+dirTo+'&hl=en&pw=2" target="_blank" style="display:block;width:100%;text-align:right;">print</a>';jQuery("#dmK2Maps_stepscanv_59847c88b0e8d").append(printlink);jQuery("#dmK2Maps_showsteps_59847c88b0e8d").show();}else{alert('Direction not found!');}});}
function dmk2showsteps_59847c88b0e8d(){jQuery("#dmK2Maps_stepscanv_59847c88b0e8d").dialog("open");return false;}
function dmk2strtview_59847c88b0e8d(){var panoOptions={position:dmstreetpoint}
var panorama=new google.maps.StreetViewPanorama(document.getElementById("dmK2Maps_strtvscanv_59847c88b0e8d"),panoOptions);map_59847c88b0e8d.setStreetView(panorama);jQuery("#dmK2Maps_strtvscanv_59847c88b0e8d").dialog("open");}
function handleNoFlash(errorCode){if(errorCode==FLASH_UNAVAILABLE){alert("Error: Flash doesn't appear to be supported by your browser");return;}}
jQuery("#dmK2Maps_stepscanv_59847c88b0e8d").dialog({autoOpen:false,height:450,width:300,modal:false,beforeClose:function(){jQuery("#dmk2maps_steppos").html('');},position:"left center",resizable:false});jQuery("#dmK2Maps_strtvscanv_59847c88b0e8d").dialog({autoOpen:false,height:350,width:480,modal:false,beforeClose:function(){jQuery("#dmk2maps_strtpos").html('');},position:"right bottom",resizable:false});jQuery("#dmK2Maps_fromfield_59847c88b0e8d").keypress(function(e){if((e.keyCode==13)){dmDistCalc_59847c88b0e8d();return false;}});jQuery("#mapOpen_59847c88b0e8d").on("shown.bs.modal",function(){var curr=map_59847c88b0e8d.getCenter();google.maps.event.trigger(map_59847c88b0e8d,'resize');map_59847c88b0e8d.setCenter(curr);});</script> <a class='icsbuttonLink' title='Download .ics file' href='http://www.seatrade-maritime.com//media/k2/items/cache/aa7ab88256de0e23570cdb2e94bb997e.ics' target=_blank><i class='fa fa-calendar'></i></a> </div></div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li><div class="k2containerofallthings"><div class="moduleItemIntrotext"><div class="title"><a title='Visit Website' id='eventtitle_26162_383'>Seatrade Maritime Middle East</a></div></div><div class="moduleItemExtraFields"><ul> <li class='eventDates'> 29 October - 31 October 2018 </li> <li> <span class="moduleItemExtraFieldsValue Venue Name" id="Extra_16_26162_383">Dubai International Convention and Exhibition Centre, Dubai, UAE</span> </li> <li> <span class="moduleItemExtraFieldsValue Venue" id="Extra_6_26162_383">Dubai, UAE</span> </li> </ul> </div><div class="clr"></div><div class="icons-block"> <a id='weblink_26162_383' title='Visit Website' target='_blank'><i class='fa fa-globe'></i></a> <script type="text/javascript">jQuery('#Extra_13_26162_383').css('display','none');var linkdest=jQuery('#Extra_13_26162_383').children().attr('href');var targ=jQuery('#Extra_13_26162_383').children().attr('target');if(linkdest=='http://'||linkdest=='https://'||linkdest==''||linkdest=='http:'||linkdest=='https:'){jQuery('#weblink_26162_383').css('display','none');}else{jQuery('#weblink_26162_383').attr('href',linkdest);jQuery('#weblink_26162_383').attr('target',targ);jQuery('#eventtitle_26162_383').attr('href',linkdest);jQuery('#eventtitle_26162_383').attr('target',targ);}</script> <a id="modalHref" data-toggle="modal" data-target="#mapOpen_59847c88cd34d" title="Show Directions" href="#"><i class="fa fa-map-marker"></i></a> <div id="mapOpen_59847c88cd34d" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" aria-labelledby="Show Directions"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button><h3 id="myModalLabel">Get Directions</h3></div><div class="modal-body"><div id="dmk2mapscanv_59847c88cd34d" class="dmk2maps_canv" style="width:530px;height:250px;"></div><form class="dmk2maps_form" id="dmk2map_form_59847c88cd34d" style="">Start from: <input type="text" name="dmK2Maps_sendfromfield_59847c88cd34d" id="dmK2Maps_fromfield_59847c88cd34d" class="mitext ui-widget-content ui-corner-all" /> <a href="#" onclick="dmDistCalc_59847c88cd34d();return false;" id="dmK2Maps_sendfrom_59847c88cd34d">Get directions</a> <span id="dmK2Maps_showsteps_59847c88cd34d" style="display:none;"> - <a href="#" onclick="dmk2showsteps_59847c88cd34d();return false;">Show route details</a></span><a href="#" onclick="dmk2strtview_59847c88cd34d();return false;" id="dmK2Maps_strtview_59847c88cd34d" style="float:right;">Show Street View</a></form></div></div></div></div><div id="dmK2Maps_stepscanv_59847c88cd34d" title="Route" style="display: none;padding:0 !important;"></div><div id="dmK2Maps_strtvscanv_59847c88cd34d" title="Street View" style="display: none;padding:0 !important;"></div> <script type="text/javascript">var map_59847c88cd34d;var dmstreetpoint;var directionsDisplay_59847c88cd34d;var directionsService_59847c88cd34d=new google.maps.DirectionsService();var geocoder_59847c88cd34d=new google.maps.Geocoder();var myLatlng=new google.maps.LatLng(-34.397,150.644);var address_59847c88cd34d="Dubai, UAE";jQuery(document).ready(function(){geocoder_59847c88cd34d.geocode({"address":address_59847c88cd34d},function(results,status){if(status==google.maps.GeocoderStatus.OK){var myTempAddress=address_59847c88cd34d.split(",");if(myTempAddress.length==2&&!isNaN(myTempAddress[0])&&!isNaN(myTempAddress[1])){myLatlng=new google.maps.LatLng(myTempAddress[0],myTempAddress[1]);}else{myLatlng=results[0].geometry.location;}
map_59847c88cd34d.setCenter(myLatlng);var marker=new google.maps.Marker({map:map_59847c88cd34d,position:myLatlng});dmstreetpoint=myLatlng;var streetViewService=new google.maps.StreetViewService();var STREETVIEW_MAX_DISTANCE=100;streetViewService.getPanoramaByLocation(dmstreetpoint,STREETVIEW_MAX_DISTANCE,function(streetViewPanoramaData,status){if(status===google.maps.StreetViewStatus.OK){}else{jQuery("#dmK2Maps_strtview_59847c88cd34d").hide();}});}else{console.log("Geocode was not successful for the following reason: "+status);jQuery(".dmk2maps_canv").hide();}});var myOptions={zoom:13,center:myLatlng,mapTypeId:google.maps.MapTypeId.ROADMAP}
directionsDisplay_59847c88cd34d=new google.maps.DirectionsRenderer();map_59847c88cd34d=new google.maps.Map(document.getElementById("dmk2mapscanv_59847c88cd34d"),myOptions);map_59847c88cd34d.setTilt(45);directionsDisplay_59847c88cd34d.setMap(map_59847c88cd34d);directionsDisplay_59847c88cd34d.setPanel(document.getElementById("dmK2Maps_stepscanv_59847c88cd34d"));jQuery(".simpleTabsNavigation #ItemPlugins").click(function(){google.maps.event.trigger(map_59847c88cd34d,'resize');map_59847c88cd34d.setCenter(myLatlng);map_59847c88cd34d.setZoom(map_59847c88cd34d.getZoom());});jQuery("li[class^='nn_tabs'],li[class*=' nn_tabs']").click(function(){google.maps.event.trigger(map_59847c88cd34d,'resize');map_59847c88cd34d.setCenter(myLatlng);map_59847c88cd34d.setZoom(map_59847c88cd34d.getZoom());});});function dmDistCalc_59847c88cd34d(){var start=jQuery("#dmK2Maps_fromfield_59847c88cd34d").val();var end='Dubai, UAE';var request={origin:start,destination:end,travelMode:google.maps.DirectionsTravelMode.DRIVING};directionsService_59847c88cd34d.route(request,function(result,status){if(status==google.maps.DirectionsStatus.OK){directionsDisplay_59847c88cd34d.setDirections(result);dirFrom=start.replace(/ /g,"+");dirTo=end.replace(/ /g,"+");printlink='<a href="http://maps.google.com/maps?saddr='+dirFrom+'&daddr='+dirTo+'&hl=en&pw=2" target="_blank" style="display:block;width:100%;text-align:right;">print</a>';jQuery("#dmK2Maps_stepscanv_59847c88cd34d").append(printlink);jQuery("#dmK2Maps_showsteps_59847c88cd34d").show();}else{alert('Direction not found!');}});}
function dmk2showsteps_59847c88cd34d(){jQuery("#dmK2Maps_stepscanv_59847c88cd34d").dialog("open");return false;}
function dmk2strtview_59847c88cd34d(){var panoOptions={position:dmstreetpoint}
var panorama=new google.maps.StreetViewPanorama(document.getElementById("dmK2Maps_strtvscanv_59847c88cd34d"),panoOptions);map_59847c88cd34d.setStreetView(panorama);jQuery("#dmK2Maps_strtvscanv_59847c88cd34d").dialog("open");}
function handleNoFlash(errorCode){if(errorCode==FLASH_UNAVAILABLE){alert("Error: Flash doesn't appear to be supported by your browser");return;}}
jQuery("#dmK2Maps_stepscanv_59847c88cd34d").dialog({autoOpen:false,height:450,width:300,modal:false,beforeClose:function(){jQuery("#dmk2maps_steppos").html('');},position:"left center",resizable:false});jQuery("#dmK2Maps_strtvscanv_59847c88cd34d").dialog({autoOpen:false,height:350,width:480,modal:false,beforeClose:function(){jQuery("#dmk2maps_strtpos").html('');},position:"right bottom",resizable:false});jQuery("#dmK2Maps_fromfield_59847c88cd34d").keypress(function(e){if((e.keyCode==13)){dmDistCalc_59847c88cd34d();return false;}});jQuery("#mapOpen_59847c88cd34d").on("shown.bs.modal",function(){var curr=map_59847c88cd34d.getCenter();google.maps.event.trigger(map_59847c88cd34d,'resize');map_59847c88cd34d.setCenter(curr);});</script> <a class='icsbuttonLink' title='Download .ics file' href='http://www.seatrade-maritime.com//media/k2/items/cache/6ce6af53b61ca5565f6d93a8498d7856.ics' target=_blank><i class='fa fa-calendar'></i></a> </div></div><div class="clr"></div><div class="clr"></div><div class="clr"></div></li> <li class="clearList"></li> </ul> <a class="moduleCustomLink" href="/events.html" title="More Events">More Events</a> </div></div></div></div><div id="footer4" class="col-xs-12 col-sm-6 col-md-3"><div class="module"><div class="module-title"><h3>Company Information</h3></div><div class="module-content"><ul class="nav menu"> <li class="item-123"><a href="/contact.html">Contacts</a></li><li class="item-167"><a href="/banner-advertising.html">Advertise</a></li><li class="item-174"><a href="/disclaimer.html">Disclaimer</a></li><li class="item-432"><a href="http://privacypolicy.ubm.com/cookiepolicy/" target="_blank">Cookies</a></li><li class="item-433"><a href="http://privacypolicy.ubm.com/" target="_blank">Privacy Policy</a></li></ul></div></div></div><div class="clearfix"></div><div id="copyrights"> Copyright &copy; 2015 - 2017 Seatrade UBM (UK) Ltd. All rights reserved. </div></div></footer><div id="mm-sidebar"><div id="panel-overview"><div> <a href="/" class="fa fa-home"></a> <a href="#page" class="fa fa-times"></a> </div><ul class="nav menu navbar-nav"> <li class="item-101"><a href="/">Home</a></li><li class="item-383 active deeper parent dropdown"> <span class="nav-header dropdown-toggle" data-toggle="dropdown">News <span class="caret"></span></span> <ul class="nav-child unstyled small dropdown-menu"><li class="item-156"><a href="/">Latest News</a></li><li class="item-371"><a href="/news/dispatches.html">Dispatches</a></li><li class="item-382"><a href="/news/global-whispers.html">Global Whispers</a></li><li class="item-428"><a href="/news/environment.html">Environment</a></li><li class="item-128"><a href="/news/writers-and-contributors.html">Writers and Contributors</a></li><li class="item-474"><a href="/news/news-alert-sign-up.html">News alert sign up</a></li><li class="item-610"><a href="http://www.seatrade-cruise.com/" target="_blank">Cruise News</a></li></ul></li><li class="item-495 deeper parent dropdown"><a href="/regions.html">Regions <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-542"><a href="/news/americas.html">Americas</a></li><li class="item-543"><a href="/news/asia.html">Asia</a></li><li class="item-544 active"><a href="/news/europe.html">Europe</a></li><li class="item-545"><a href="/news/middle-east-africa.html">Middle East &amp; Africa</a></li></ul></li><li class="item-184 deeper parent dropdown"><a class="pseudo_hover"href="/sectors.html">Sectors <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-186"><a href="/sectors/containers.html">Containers</a></li><li class="item-187"><a href="/sectors/dry-cargo.html">Dry Cargo</a></li><li class="item-188"><a href="/sectors/finance-and-insurance.html">Finance &amp; Insurance</a></li><li class="item-189"><a href="/sectors/ports-and-logistics.html">Ports &amp; Logistics</a></li><li class="item-185"><a href="/sectors/tankers.html">Tankers</a></li><li class="item-190"><a href="/sectors/regulation.html">Regulation</a></li><li class="item-191"><a href="/sectors/shipbuilding-and-shipyards.html">Shipbuilding &amp; Shipyards</a></li><li class="item-192"><a href="/sectors/ship-operation.html">Ship Operation</a></li><li class="item-193"><a href="/sectors/offshore.html">Offshore</a></li></ul></li><li class="item-339 deeper parent dropdown"><a href="#">Live From <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-618"><a href="/nor-shipping-2017.html">Nor-Shipping 2017</a></li><li class="item-616"><a href="/seaasia-2017.html">Sea Asia 2017</a></li><li class="item-608"><a href="/smem-2016.html">SMME 2016</a></li><li class="item-602"><a href="/smm-2016.html">SMM 2016</a></li><li class="item-489"><a href="/posidonia-2016.html">Posidonia 2016</a></li><li class="item-482"><a href="/live-from-singapore-maritime-week-2016.html">Singapore Maritime Week 2016</a></li><li class="item-472"><a href="/marintec-china-2015.html">Marintec China 2015</a></li><li class="item-462"><a href="/seatrade-offshore-marine-middle-east-2015.html">SOMWME 2015</a></li></ul></li><li class="item-464"><a href="http://services.seatrade-maritime.com/" target="_blank">Directory</a></li><li class="item-129"><a href="/jobs.html">Jobs</a></li><li class="item-160"><a href="/events.html">Events</a></li><li class="item-539 deeper parent dropdown"><a href="/downloads.html">Downloads <span class="caret"></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-228"><a href="/downloads/press-releases.html">Press Releases</a></li><li class="item-595"><a href="/downloads.html">White Papers &amp; Publications</a></li></ul></li><li class="item-594"><a href="http://www.seatrademagazine.com/" target="_blank">Magazine</a></li></ul></div></div></div> <script type="text/javascript">jQuery(document).ready(function(){jQuery("div#mm-sidebar").mmenu({classes:"mm-light",offCanvas:{position:"left",zposition:"front"},header:{title:"Menu",add:false,update:"false"}});});</script> </body> </html>